Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Fr 20. Okt 2017, 15:01

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

 Partner:

 Statistik
Insgesamt
Beiträge insgesamt 56100
Themen insgesamt 2983
Bekanntmachungen insgesamt: 7
Wichtig insgesamt: 10
Dateianhänge insgesamt: 6333

Themen pro Tag: 3
Beiträge pro Tag: 51
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 38
Beiträge pro Thema: 19

Mitglieder insgesamt 1470
Unser neuestes Mitglied: MacReiner



Ein neues Thema erstellen  Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Mi 24. Mai 2017, 23:26 
Offline
Benutzeravatar

Registriert: Do 8. Sep 2016, 18:21
Beiträge: 1385
Vorname: C..
KM-Stand: 19000
Die ersten beiden male mit

- kaltem Motor in S1
- lauwarm S1
- heute heiß in manuell mit TC Lvl 1

_________________
Hier gehts zur redaktionellen CRF1000-FAQ Linkliste


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Do 25. Mai 2017, 07:23 
Offline
Benutzeravatar

Registriert: So 12. Okt 2014, 14:47
Beiträge: 643
Vorname: ---
Ich bin meistens im D Modus unterwegs und habe wie gesagt keine Probleme diesbezüglich. Tanke meistens 95 Oktan Markensprit.

Vielleicht kann man das Problem einkreisen, wenn jeder schreibt unter welchen Einstellungen das Problem auftritt.

_________________
Tricolor DCT|Oxford Premium Touring|Garmin Zumo 350|Navihalterung TT|Givi TRK33N Topcase|Lenkertasche Moto Detail|USB Dose Albrecht


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Do 25. Mai 2017, 12:34 
Offline
Benutzeravatar

Registriert: Do 4. Feb 2016, 21:33
Beiträge: 223
Vorname: Bernd
KM-Stand: 9000
Wohnort: HeLi
Wie hoch ist das Standgas?
Bei meiner hab ich immer den Eindruck, als wäre das Standgas etwas zuuu hoch; bedeutet aber auch, eine gewisse Sicherheit vor dem Abwürgen.
Standgasdrehzahl hatte wir schon mal in einem anderen Fred.

Und hier hatte ManfredK wg der Drehzahl im Standgas was geschrieben.

_________________
Ciao Bernd


AT in ROT mit DCT
http://www.nordhessenbiker.de
Limit + MwSt


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 14:30 
Offline
Benutzeravatar

Registriert: Do 8. Sep 2016, 18:21
Beiträge: 1385
Vorname: C..
KM-Stand: 19000
Und wieder "abgewürgt", eigentlich einfach nur ausgegangen beim Anfahren an der Ampel in Nizza. Motor gut warm. Manuell, TC Lvl1.

Steht neben Auto in erster Reihe. Ampel springt auf Grün. Gebe wenig Gas. Motor macht blobb und ist aus.

Gruss
iceman

_________________
Hier gehts zur redaktionellen CRF1000-FAQ Linkliste


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 15:31 
Offline
Benutzeravatar

Registriert: Sa 5. Nov 2016, 06:40
Beiträge: 8
Vorname: Jan
KM-Stand: 8200
Hallo zusammen !
Hatte dieses Problem mit dem DCT auch !
Bekomme jetzt einen neuen Starterschalter auf
Garantie eingebaut !
Vielleicht habt ihr den gleichen Defekt?!
Gruß aus Köln , Jean


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 15:34 
Offline
Benutzeravatar

Registriert: Di 29. Dez 2015, 22:42
Beiträge: 347
Vorname:
Habe auch einen DCT, aber diese Probleme sind mir fremd. Knopfdruck lauft und hört damit erst auf wenn ich den Schlüssel wieder zurückdrehe.

_________________
CRF1000D, Ballistic Black, ABS, DCT, Adventure Paket, Haupständer, Bügel, Heizgriffe


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 17:41 
Offline
Benutzeravatar

Registriert: Fr 17. Feb 2017, 00:24
Beiträge: 83
Vorname: Hugo
KM-Stand: 6500
Wohnort: Niederbayern
Auch die Schalterversion hat das ab und wann ... nicht nur bei lauwarmen Motor.
Habs beim 1. Service Reklamiert ... war dem Honda Händler aber fremd ... er will mal nachfragen....

_________________
Victory Red 2017, Schaltgetriebe


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 17:46 
Offline

Registriert: So 25. Dez 2016, 14:28
Beiträge: 44
Vorname: -Heiko
KM-Stand: 6000
Wohnort: Bad Zwischenahn
Kann ich bestätigen. Meine Diva mit Schaltgetriebe hat sich schon mehrfach mit einer Fehlzündung verabschiedet. Sprang aber auch sofort wieder an. Nur doof, wenn man sich an der Ampel gerade nach vorne gearbeitet hat.. :shifty:


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 19:19 
Offline
Benutzeravatar

Registriert: Fr 17. Feb 2017, 00:24
Beiträge: 83
Vorname: Hugo
KM-Stand: 6500
Wohnort: Niederbayern
Schön, dass man hier mal eine Bestätigung kriegt.

Fahre seit 30Jahren Motorrad und das recht flott....aber das Phänomen ...tritt selten auf aber wenn dann heftig ... aber bei höherer Drehzahl

_________________
Victory Red 2017, Schaltgetriebe


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Di 30. Mai 2017, 19:31 
Online
Benutzeravatar

Registriert: Di 4. Nov 2014, 20:53
Beiträge: 2676
Vorname: Harald
KM-Stand: 34000
Bei mir nicht :roll:

Wär mal interessant: Haben alle noch Serien-Pot?

_________________
Grüße aus der Pfalz
Harald


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Mi 31. Mai 2017, 03:22 
Offline
Benutzeravatar

Registriert: Fr 17. Feb 2017, 00:24
Beiträge: 83
Vorname: Hugo
KM-Stand: 6500
Wohnort: Niederbayern
Ja ... bei mir noch der Serienpott drauf ...

_________________
Victory Red 2017, Schaltgetriebe


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Mi 31. Mai 2017, 07:39 
Offline
Benutzeravatar

Registriert: Mo 25. Jan 2016, 09:35
Beiträge: 62
Vorname:
Zitat:
Schön, dass man hier mal eine Bestätigung kriegt.

Fahre seit 30Jahren Motorrad und das recht flott....aber das Phänomen ...tritt selten auf aber wenn dann heftig ... aber bei höherer Drehzahl
Das Phänomen habe ich von Anfang an (auf 12 tkm ca. 6-10 Aussetzer, jedoch im unteren Drehzahlbereich und im warmen Zustand) - beim Händler reklamiert, doch der kann nix finden... Wäre mal interessant ob jemand 'ne Möglichkeit findet den Fehler zu provozieren.

Grüße,
Ottonormalo

_________________
Africa Twin CRF1000L Tricolor (mit ABS)
CBR 1100XX SC 35 Super Blackbird (Vergaser)


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Mi 31. Mai 2017, 07:56 
Offline
Benutzeravatar

Registriert: Do 8. Sep 2016, 18:21
Beiträge: 1385
Vorname: C..
KM-Stand: 19000
Ja. Hab den Serien Auspuff dran.

Gruss
iceman

_________________
Hier gehts zur redaktionellen CRF1000-FAQ Linkliste


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Mi 31. Mai 2017, 15:49 
Offline

Registriert: Do 31. Mär 2016, 10:20
Beiträge: 16
Vorname: Hartmut
KM-Stand: 14500
Wohnort: Radebeul
Wie hier viewtopic.php?f=13&t=858&start=30 beschrieben geht auch meine Schalter-AT ab und zu bei diesen Fehlzündungen aus.

Der Schalldämpfer hat da bei mir keinen Einfluss. Sowohl mit dem originalen als auch mit dem Arrow (nur ESD) ist das schon passiert.

Viele Grüße
Hartmut


Nach oben
   
 Betreff des Beitrags: Re: Motor abgewürgt
BeitragVerfasst: Mi 31. Mai 2017, 19:32 
Offline

Registriert: Mi 15. Feb 2017, 08:49
Beiträge: 84
Vorname: Daniel
KM-Stand: 12000
Passiert mir ca. alle 2 Wochen, immer kalt, nicht direkt nach dem Anmachen, aber dann an meiner "Hausampel". Das ist so ca. 2 Minuten nach dem Losfahren. Warm ist es noch nie passiert, auch nicht im Kurzstreckenbetrieb.
DCT, Original-Pott, S2.
Vom Bauchgefühl her, passiert es eher wenn ich sanft Gas gebe. Beim kräftiger ziehen nicht so leicht.
Doof ist, dass sie ja beim Ausgehen auch wieder auf N springt, d.h. man ist da am Tastendrücken mit den Autos hintendran...

Irgendwas ist da nicht ganz astrein, wenn das mehrere haben. So als wäre die "Choke"-Funktion zu schwach. Dass es was mit dem Startschalter zu tun haben soll, würde ich auf Anhieb nicht verstehen.

Daniel

_________________
AT 2017 / DCT Tricolor / Reifen erst TKC70, jetzt CTA2 / Givi Trekker Outback / Cobrra Oiler / Batzen / Scheibe National Cycle V-Stream


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de