Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Fr 20. Okt 2017, 15:08

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

 Partner:

 Statistik
Insgesamt
Beiträge insgesamt 56100
Themen insgesamt 2983
Bekanntmachungen insgesamt: 7
Wichtig insgesamt: 10
Dateianhänge insgesamt: 6333

Themen pro Tag: 3
Beiträge pro Tag: 51
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 38
Beiträge pro Thema: 19

Mitglieder insgesamt 1470
Unser neuestes Mitglied: MacReiner



Ein neues Thema erstellen  Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige 1 2 3
Autor Nachricht
 Betreff des Beitrags: Re: Wasserpumpe
BeitragVerfasst: So 2. Jul 2017, 09:36 
Offline

Registriert: Do 27. Aug 2015, 08:38
Beiträge: 7
Vorname:
Hallo Schotterpiste - wie ist es mit Deinem Bike und der Wasserpumpe weiter gegangen ?

Ich finde es immer gut, wenn man als wirklich interessierter Leser erfährt wie die Geschichte
ausgegangen ist. Wäre nett von Dir zu hören.

Danke im Voraus - Gruß an alle und gute Fahrt wünscht Holger.


Nach oben
   
 Betreff des Beitrags: Re: Wasserpumpe
BeitragVerfasst: Sa 16. Sep 2017, 16:25 
Offline

Registriert: So 18. Dez 2016, 14:38
Beiträge: 11
Vorname: -Ronny
KM-Stand: 0
Zitat:
Habe das mit dem Wasserverlust an der Pumpe auch. Äußert sich wie folgt: ein bis zwei Tropfen bei kalten Motor an dem Stutzen am Motorgehäuse. Wenn man dem Werkstatthandbuch glauben darf ist dies normal und es darf nur nicht permanent laufen. Nach zwei km fahren tropft da nichts mehr und alles ist trocken. Werde mir einen kleinen Schlauch drauf stecken und nach unten führen damit die zwei Tropfen nicht mehr auf den Krümmer kommen. Mach mir da im Moment noch keine Sorgen, steht aber unter Beobachtung. Bild


Gesendet von iPhone mit Tapatalk

Hallo Zusammen!

Habe heute bei meiner AT das Selbe feststellen müssen, Motorrad lief für paar Minuten ( Ölstandskontrolle )
und nach dem Abstellen sind dann aus der Motorschutzwanne ein / zwei Tropfen Kühlflüßigkeit rausgetropft,
also Ursachenforschung betrieben und auch auf dieses kleine Röhrchen gestoßen. Es scheint aber wirklich
nur tröpfchenweise etwas zu "entwischen". Kühlmittelstand ist augenscheinlich unverändert.

Wird in jedem Fall beobachtet und beim nächsten FHH Besuch angesprochen.

Eine schöne Restsaison noch

MfG Onkel


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige 1 2 3

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de