Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Di 26. Sep 2017, 01:12

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

 Partner:

 Statistik
Insgesamt
Beiträge insgesamt 53369
Themen insgesamt 2931
Bekanntmachungen insgesamt: 4
Wichtig insgesamt: 9
Dateianhänge insgesamt: 6580

Themen pro Tag: 3
Beiträge pro Tag: 49
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 37
Beiträge pro Thema: 18

Mitglieder insgesamt 1441
Unser neuestes Mitglied: Claudio.p



Ein neues Thema erstellen  Auf das Thema antworten  [ 86 Beiträge ]  Gehe zu Seite 1 2 3 4 5 6 Nächste

Wer war schon von den folgenden Problemen betroffen:
1. Leerlaufdrehzahl erhöht 6%  6%  [ 8 ]
2. Leerlaufdrehzahl erhöht obwohl rechte Schaltereinheit schon getauscht wurde 0%  0%  [ 0 ]
3. Motorrad drückt leicht nach vorne oder fährt sogar an, ohne das man Gas gibt 12%  12%  [ 15 ]
4. Motorrad drückt leicht nach vorne oder fährt sogar an, ohne das man Gas gibt, obwohl die rechte Schaltereinheit schon getauscht wurde 1%  1%  [ 1 ]
5. D Modus lässt sich nicht einlegen 3%  3%  [ 4 ]
6. D Modus lässt sich nicht einlegen, die rechte Schaltereinheit wurde schon einmal getauscht. 1%  1%  [ 1 ]
7. Sonstiges DCT Problem, bitte als Kommentar beschreiben 6%  6%  [ 8 ]
8. Ich hatte bis jetzt kein Problem mit dem DCT 71%  71%  [ 90 ]
Abstimmungen insgesamt: 127
Autor Nachricht
 Betreff des Beitrags: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 16:03 
Offline
Benutzeravatar

Registriert: Mo 28. Dez 2015, 20:20
Beiträge: 953
Vorname: Markus
KM-Stand: 34000
Hallo,

mittlerweile zeichnet sich hier und in der Facebook Gruppe: https://www.facebook.com/groups/1669115836681403/ ab, dass einige Probleme mit dem DCT hatten. Laut mehreren Honda Händlern mit denen ich gesprochen habe könnte die rechte Schaltereinheit die Ursache für diese Probleme sein, daher kann gesondert abgestimmt werden ob der entsprechende Fehler aufgetreten ist nachdem die Schaltereinheit getauscht wurde.

Mich würde interessieren wie viele von den Problemen betroffen sind.

Es können bis zu vier Antworten angeklickt werden, die Abstimmung kann von jedem später nochmal geändert werden sollte, was ich nicht hoffe, das ein oder andere Problem doch noch auftreten.

Darüber hinaus würde ich mich freuen wenn ihr als Kommentar den Kilometerstand dazu schreibt, welches Baujahr eure Maschine ist und ob die rechte Schaltereinheit schon einmal getauscht wurde bevor der Fehler aufgetreten ist.

_________________
AT,DCT:
Bild
BMW GS LC
Bild


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 16:27 
Offline
Benutzeravatar

Registriert: Mo 28. Dez 2015, 20:20
Beiträge: 953
Vorname: Markus
KM-Stand: 34000
Ich habe eine AT aus 03/2016.
3. fing bei mir unmittelbar nach der 12.000km Inspektion an und ist immer wieder mal aufgetreten.
1. und 5. kurz vor der 24.000er Inspektion.

Seit die rechte Schaltereinheit und die komplette Öldruckeinheit getauscht wurde hab ich Ruhe.

Wie seitens von Honda Deutschland mit gegenüber mit der Sache umgegangen wurde ist an Frechheit kaum zu überbieten. Ein Mitarbeiter von Honda Deutschland kam und hat das DCT neu Programmiert den Fehler auch bei einer Probefahrt festgestellt und mir das unter 4 Augen gesagt. Auf meine Bitte mir das schriftlich zu bestätige wurde mündlich eingegangen, zwei Wochen später habe ich einen Brief bekommen der so verfasst ist das Honda Deutschland juristisch und bezogen auf mögliche spätere Kulanzanträge nicht zu belangen ist. Als das Problem Nr. 1 und 5. aufgetreten ist habe ich diesen Honda Mitarbeiter Persönlich angeschrieben und bis heute keine Antwort erhalten.

Ich gehe momentan davon aus, dass nach dem Tausch der rechten Schaltereinheit und dem Öldrucksystem dauerhaft Ruhe ist, aber auf Grund dessen wie Honda mit der Sache umgegangen ist und der Dinge die man im Beitrag bezügliche Qualitätsmängel nachlesen kann werde ich wohl bald die Farben wechseln. Und das obwohl DCT grundsätzlich das geilste ist was ich je an einem Motorrad hatte.

Die AT ist damit das qualitativ schlechteste und unzuverlässigste Motorrad das ich je mein Eigen genannt habe, bis her waren das insgesamt 15 verschiedene Maschinen. Unterm Strich am besten haben bis jetzt meine drei BMW GS (1150, 1200 Luft, 1200 Wasser) abgeschnitten die außer den recht günstigen Inspektionen und tanken kein Geld gekostet haben. Einzige eine Ducati 996 hat mich mal im Stich gelassen, Motorschaden nach knapp 400 Runden auf der Nordschleife, ihre Nachfolgerin die 998 hat ca. 800 Runden ohne Defekt überstanden und läuft meines Wissens nach noch heute bei ihrem glücklichen Besitzer.

Auch wenn ich es ungern sage, ich bin froh, dass jetzt noch mehrere von dem Problem betroffen sind. Sollte das Problem nochmal auftreten kann ich ganz anders argumentieren.

_________________
AT,DCT:
Bild
BMW GS LC
Bild


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 16:35 
Offline

Registriert: Mo 18. Jul 2016, 17:56
Beiträge: 395
Vorname: Thomas
KM-Stand: 6300
Wohnort: Bielefeld
SD06, seit Mitte März 2500 km nur Straße, erste Inspektion erledigt und nix getauscht. Bis jetzt im S1 einmal beim Losfahren an der Ampel ausgegangen. Kann gern dabei bleiben, toi, toi, toi!

_________________
AT4: Die Einen kennen mich, die Anderen können mich.


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 16:43 
Offline

Registriert: Sa 4. Jun 2016, 14:06
Beiträge: 6
Vorname:
Wohnort: Böblingen
Ich hatte bisher keinerlei Probleme mit dem DCT. Es läuft einwandfrei.

Bin seit 05/2016 ca. 12500 km gefahren.

Grüße
Marco


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 16:46 
Offline

Registriert: So 8. Mai 2016, 17:10
Beiträge: 72
Vorname: Mike
KM-Stand: 9600
SD06, seit März 2017, 5500 KM und noch keine Probleme jeglicher Art!
Hoffe es bleibt so!
Gruß Michi


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 17:38 
Meine AT ist eine SD06 aus 04/2017 mit jetzt knapp 900 km.
Ich hatte leichten Vortrieb (bis ca 10-15 km/h) wenn man nicht über die Bremse eingegriffen hat.
Problem trat nur bei warmen Motor auf. Leider kann ich nicht sagen ob der Fehler von Anfang an da war, da man sich bei einem neuen Bike auf so vieles konzentrieren muss. Weiterhin habe ich Ölnebel am DCT entdeckt, da wo das Kabel vorn reingeht ( müsste eine Art Sensor oder Druckschalter sein).

Getauscht wurde bisher nichts, den Reset habe ich selber gemacht, bisher funktioniert alles wieder.

Habe Ende Juni den ersten Kundendienst da spreche ich es mal an.


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 19:00 
Offline
Benutzeravatar

Registriert: Fr 19. Aug 2016, 16:23
Beiträge: 402
Vorname: Uwe
KM-Stand: 10100
Wohnort: Schwaben
3. Motorrad drückt leicht nach vorne im Stand bei warmem Motor > Reset > passt >> kommt aber wieder mMn., aber kurz nach dem Reset hatte ich auch das Gefühl das die Gänge wieder so wie am ersten Tag geschaltet werden, sprich S1 Modus wurde eben deutlich anders geschaltet wie auf D, mittlerweile gleicht es sich wieder an.

_________________
DCT Schwarz mit Forums-Bremsflüssigkeitsbehältercover und Forums-Spannungsreglercover


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 19:13 
Offline
Benutzeravatar

Registriert: Mo 28. Dez 2015, 20:20
Beiträge: 953
Vorname: Markus
KM-Stand: 34000
10-15 kmh finde ich sehr viel und wenn es wie bei mir plötzlich kommt auch sehr gefährlich. Stell dir vor du stehst an der Ampel bei Rot, hast die Hände nicht am Lenker und plötzlich fährt das Ding an. Dann muss im Querverkehr nur noch ein flotter 40 Tonner kommen dann war es das. Ich hab mich mit meiner fast abgelegt als die bei mir hinterm Haus auf einem Schotterweg plötzlich von alleine Gas gegeben hat.

Ich würde jedem empfehlen dessen AT auch nur ganz dezent nach vorne Drück schnellstens die Werkstatt aufzusuchen.

_________________
AT,DCT:
Bild
BMW GS LC
Bild


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 19:17 
@Willimaja

Nach wieviel km nachdem du den Reset gemacht hast kam es wieder?


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 19:42 
Offline
Benutzeravatar

Registriert: Fr 19. Mai 2017, 18:03
Beiträge: 25
Vorname: -wolfgang
KM-Stand: 221
Wohnort: Gladbeck
Problem 3 , SD06, seit ende Mai 2017 , z.Z. 1900 km

Das Problem war vom ersten Tag an , am 2 Tag hat Werkstatt ein Reset gemacht , seitdem OK.
Das Reset wurde bei warmen Motor gemacht , angeblich hat das Diagnosetool angezeigt :
"Motor soll kalt sein " , > Werkstatt will Reset bei kaltem Motor zur ersten Inspektion (16.6) wiederholen.

Auffällig: Wenn Motor kalt ist , und ich möchte losfahren , muss ich die Drehzahl auf ca 2500U/min erhöhen , sonst rührt sich nichts , nach ca 200m Fahrt , reagiert das DCT wieder viel früher ,
also normal , bei leichter Erhöhung geht schon los .
Diese Erscheinung kannte ich von meiner NC750XD nicht.

Zur Info : z.Z. noch keine Inspektion , aber Öl + Filter habe ich "vor" 1000 km schon gewechselt.

Gruß
Wolfgang2017


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 20:19 
Offline
Benutzeravatar

Registriert: So 26. Mär 2017, 08:19
Beiträge: 21
Vorname: -Frank
KM-Stand: 7400
Wohnort: Bad Säckingen
Hab die SD 06 seit Ende April 2017, inzwischen knapp 5000km drauf.
Bisher noch keine Probleme mit dem DCT.
Einzig im Kaltstart durch die höhere Leerlaufdrehzahl einen merklichen Vortrieb. Das erledigt sich aber nach kurzer Zeit.

Gruss Frank

_________________
Farbe Tricolor, DCT, Original Koffer, Original Hauptständer, CLS Evo Touring Kit


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 20:30 
Offline

Registriert: Do 8. Jun 2017, 11:11
Beiträge: 107
Vorname: Shifty
KM-Stand: 0
Bei mir bisher auch keine Probleme. (1900km)
Nur wenn der Motor kalt is brauch ich wesentlich mehr Gas um von der Stelle zu kommen.

8-)

_________________
Honda CRF1000DH
Yamaha XS650

Jeden Tag erhöht sich zwangsläufig die Zahl derer die mich am Arsch lecken können!


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 20:44 
Offline

Registriert: So 5. Mär 2017, 15:27
Beiträge: 331
Vorname: Alex
KM-Stand: 0
ich will jetzt kein Spielverderber sein und es ist auch nicht mein Fred aber hier wurde nicht nach DCT-ATs gefragt, die kein Problem haben. Wenn jetzt alle schreiben dass sie kein Problem haben dann steht nur alle 10 Beiträge mal einer, der ein Problem hatte und der ganze Fred wird viel zu unübersichtlich.

Mein einziges Problem war einmaliges Ausgehen an der Ampel aber das betrifft wie ich das hier lese ja sowohl DCT als auch Schalter-Modelle


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Di 13. Jun 2017, 22:43 
Offline
Benutzeravatar

Registriert: Mo 9. Mai 2016, 21:06
Beiträge: 54
Vorname:
Das DCT meiner 05/2016 AT hatte vom ersten Meter ein ganz anderes Verhalten, als der zur Probe gefahrene DCT Vorführer.
Nicht reproduzierbare Gasannahme bei Anfahren.
Kupplung trennte selten im Stand. Permanenter Vortrieb.
Kein saftes Einlegen der Gänge, meist abruptes reinschlagen der Gänge.
Gangwahl war nicht reproduziertbar. Manuel gesetzte andere Gänge wurden immer nach kürzester Zeit rückgängig gemacht. ...

=> Sehr viele Resets durch FHH. Ob und was die FHH sonst getan oder nicht hat, wurde mir nicht berichtet.
Im Winter wurde auf Anraten Honda Frankfurt die Zündbox getauscht.
Brachte keine Änderung, Kupplung trennte immer noch nicht im Stand.
...
Nach 9Tkm mit DCT, fahre ich nun einen Schalter. :D

_________________
Dummheit kann man nicht verbieten
Und doch kann man etwas dagegen tun
Was gegen Dummheit hilft ist Bildung
Gegen Verbote sind die Dummen oft immun
(Dritte Wahl)


Nach oben
   
 Betreff des Beitrags: Re: Umfrage zu DCT Problemen
BeitragVerfasst: Mi 14. Jun 2017, 05:03 
Offline
Benutzeravatar

Registriert: Fr 19. Aug 2016, 16:23
Beiträge: 402
Vorname: Uwe
KM-Stand: 10100
Wohnort: Schwaben
Zitat:
@Willimaja
Nach wieviel km nachdem du den Reset gemacht hast kam es wieder?
Ich würde sagen ca. 300-400 KM ist aber eher ein schleichender Prozess. Dazu kommt dann auch dieses, wie hier schon jemand beschrieben hat .....Menno ich will aber nich den Gang den du manuell gewählt hast, ich bin der Chef. :think:

_________________
DCT Schwarz mit Forums-Bremsflüssigkeitsbehältercover und Forums-Spannungsreglercover


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 86 Beiträge ]  Gehe zu Seite 1 2 3 4 5 6 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de