Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Fr 20. Okt 2017, 15:04

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

 Partner:

 Statistik
Insgesamt
Beiträge insgesamt 56100
Themen insgesamt 2983
Bekanntmachungen insgesamt: 7
Wichtig insgesamt: 10
Dateianhänge insgesamt: 6333

Themen pro Tag: 3
Beiträge pro Tag: 51
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 38
Beiträge pro Thema: 19

Mitglieder insgesamt 1470
Unser neuestes Mitglied: MacReiner



Ein neues Thema erstellen  Auf das Thema antworten  [ 133 Beiträge ]  Gehe zu Seite Vorherige 15 6 7 8 9
Autor Nachricht
BeitragVerfasst: Di 9. Mai 2017, 19:18 
Offline
Benutzeravatar

Registriert: So 7. Mai 2017, 13:11
Beiträge: 4
Vorname: Bucca
KM-Stand: 2000
Beide Systeme scheinen Vor- und Nachteile zu haben und beide haben ja wohl ihre Daseinsberechtigung. Vielleicht vergleichbar zu Boing und Airbus mit seinem Fly-by-wire. Da weiss das Cockpit auch nicht immer hundertprozentig, wann der Computer wie stark eingreift. Heute habe ich beim Starten in "N" 2x kurz das Gas bis 3tausend gedreht und siehe da - daraufhin lief es "wie geschmiert". Danke Euch!


Nach oben
   
BeitragVerfasst: Di 9. Mai 2017, 20:27 
Offline

Registriert: Do 21. Jan 2016, 14:46
Beiträge: 103
Vorname: Michael
KM-Stand: 9800
Wohnort: Bonn
Einfach köstlich die Kommentare auf meine Antwort.


Nach oben
   
BeitragVerfasst: Di 9. Mai 2017, 20:51 
Offline
Benutzeravatar

Registriert: Do 23. Okt 2014, 12:55
Beiträge: 1769
Vorname: Kurt
KM-Stand: 10100
Wohnort: Salzburg-Österreich-Europa-Erde
Ja, find ich auch. Sind alles recht sinnvolle Statements auf ein recht sinnbefreites ... von dir.

_________________
Lieber Universaldilettant als Fachidiot!

Meine Touren
www.majortours.at


Nach oben
   
BeitragVerfasst: Di 9. Mai 2017, 21:43 
Entweder findet man wieder zum Thema zurück - und da geht es nicht um Sinn oder Unsinn von DCT oder anderen Baustellen, sondern um ein Fehlverhalten des DCT.

Sollte das nicht gelingen, mache ich hier zu.


Nach oben
   
BeitragVerfasst: Di 9. Mai 2017, 21:46 
Online
Benutzeravatar

Registriert: Di 4. Nov 2014, 20:53
Beiträge: 2676
Vorname: Harald
KM-Stand: 34000
:think: Ging es nicht um fehlerhaftes DCT hier?

8-) Zanken könnt Ihr euch doch im Erfahrungs-Thread :geek: Zumindest Die, die schon welche haben :roll:

PTT: Gibt es schon mehr als ein defektes? Hab den Überblick verloren. Mein :mrgreen: sagt: Bei Ihm nicht. Aber grade die Zuverlässigkeit ist für mich ein wesentlichr Faktor.


:o Manfred war schneller :shifty:

_________________
Grüße aus der Pfalz
Harald


Nach oben
   
BeitragVerfasst: Sa 1. Jul 2017, 08:01 
Offline

Registriert: Mo 27. Mär 2017, 15:06
Beiträge: 13
Vorname: Simon
KM-Stand: 135
Moin moin
Ich steh gerade bei Schweinfurt.
Geht kein Gang mehr rein.
2x jetzt das das dct Probleme macht.
Bj 2016
Ca 18000km
Hol jetzt den ADAC. Diesmal mach ich keinen reset.
Bin etwas angefressen.

Man hört sich ;-)


Nach oben
   
BeitragVerfasst: Sa 1. Jul 2017, 09:43 
Offline
Benutzeravatar

Registriert: Mo 28. Dez 2015, 20:20
Beiträge: 949
Vorname: Markus
KM-Stand: 34000
Beschreib mal das Problem näher!
Ist die Leerlaufdrehzahl zu hoch?
Hat sie vorher von alleine beschleunigt ohne das du Gas gegeben hast?
Wurde die rechte Schaltereinheit bei dir schon getauscht?

_________________
AT,DCT:
Bild
BMW GS LC
Bild


Nach oben
   
BeitragVerfasst: So 2. Jul 2017, 09:33 
Offline
Benutzeravatar

Registriert: Sa 18. Mär 2017, 15:14
Beiträge: 153
Vorname: Thorsten
KM-Stand: 7900
Wohnort: Bad Zwischenahn
Reagiert der Schalter D / S denn noch?

_________________
AT crf 1000 17èr. Und sonst? Bekennender Mopedmessi!


Nach oben
   
BeitragVerfasst: Mo 3. Jul 2017, 09:08 
Offline

Registriert: Mo 27. Mär 2017, 15:06
Beiträge: 13
Vorname: Simon
KM-Stand: 135
Moin Moin!
Am Wochenende nur wenig Zeit gehabt – deshalb jetzt.

Mein Honda-Africa-Twin-Wochenende-Odyssee
Bj 2016
DCT
18000km

Freitag 30.06
Es war später Nachmittag und die Sonne stand günstig.
Perfekt für eine Ausgehente Feierabendrunde.
Nach ein paar KM spürte ich das irgendwas anders ist als sonst – Maschine schiebt wie verrückt. Vor allem in Kurven recht unangenehm.
Rote Ampel: Fahre hin DCT S1 -> Abbremsen -> Bremse loslassen und dann fährt die Maschine auf einmal los???
Mega gefährlich gewesen!
Raus auf eine Betonstraße die etwas leicht bergauf geht -> DCT S1 -> Abbremsen -> halten -> Bremse loslassen
Sind wir mit 18 km/h den Berg hoch ;-)
Zündung an aus -> gestartet -> Schalten von N in D -> bestimmt 10 mal gedrückt dann ging´s.

Weiter gefahren -> Ampel rot -> Kupplung schleift die ganze Zeit massiv beim stehen und auf N ging nicht sonst krieg ich D nicht mehr rein.

Stink sauer gewesen – Kack Hobel!

Samstag 01.07
Früh Motor gestartet – Null Probleme -> DCT von N in D schalten???
Keine Chance – 1000 mal probiert, an -> aus , dct zurücksetzten und noch anderes Versucht.. Ging nicht rein.
Drehzahl jetzt deutlich höher als sie gestern ohnehin schon war.

ADAC angerufen -> Honda Werkstatt.
[image]http://www.directupload.net/file/d/4771 ... b6_jpg.htm[/image]
Stinksauer!
Laptop angesteckt -> nach ewiger suche (keine Fehler vorhanden) – Drosselklappe um 1° geöffnet.
Konnten sie sich nicht erklären.
Mehrmals probiert -> schlussendlich Reset vom Steuergerät.
Drehzahl wieder normal und Gänge gehen wieder rein.

Auch nach der Probefahrt vom Meister ok.
Dass das keine Lösung ist, ist klar ;-)

Als ich aufsteige – Moment alle Modis auf einmal aktiv?
[image]http://www.directupload.net/file/d/4771 ... ay_jpg.htm[/image]
Den G Modus kann man auch noch aktivieren.
Beim Fahren auf einmal Hui! Voll Cool wie das DCT schaltet - voll sanft und immer da wo ich auch schalten würde!
Vorher hatte ich oft eingreifen müssen und war sehr ruppig – dachte das ist normal.

Sonntag 02.07
Nachmittag ne Runde drehen wollen – Jetzt haben wir zusätzlich noch den L Modus (Groß/Kleinschreibung bitte beachten ;-) )
[image]http://www.directupload.net/file/d/4771 ... az_jpg.htm[/image]

Schalten usw auf einmal wunderbar – wie ein Gedicht ;-) Ganz selten das ich eingreifen muss.

Waren ca. 50 km.

Am Abend noch mal nach Würzburg rein.
10 km wunderbar - kurz Tanken gewesen und dann ging´s wieder los!
Ruppig wie sau – als ob ich die Kupplung schnalzen lassen würde.
1. Gang bleibt Minutenlang drinnen bis ich manuel eingreife?!
Wenn ich mal im 2. Oder 3. Bin schaltet er sofort durch in den 6.
40 km/h im 6 Gang?
Runterschalten bringt nix – schaltet gleich wieder hoch.
Ach ja – Automatik komplett abschalten -> Knopf reagiert auch nicht so wie der D-N Automatikknopf.

Dann später noch klein „l“ – wird immer besser.
[image]http://www.directupload.net/file/d/4771 ... r2_jpg.htm[/image]
Traktionskontrolle finde ich, greift auf einmal sehr früh ein?

Heute telefoniere ich noch mal mit meinem Honda Fritzen.
Ich bin gespannt.

Kurzer Vergleich:
Suzuki GSF 650 Bandit
BJ 2007
140000 km
Wollte am WE mit ihr fahren weil mit der Twin ich mich fast schon nicht mehr trau – Angst vor wieder liegenbleiben und das dieser (finde ich) gefährliche Schiebebetrieb wieder anfängt!
Batterie leer – ist noch die Originale. Werde mal Suzuki anschreiben – das geht ja mal gar nicht!
Ansonsten stand die nie auf nem Abschlepper!

Twin im Monat Juni 2 Mal ;-) bei ca. 6000km Laufleistung.
Zum Glück ADAC Gold Mitglied :dance:

True Adventure!
Schon jemand ähnliche Probleme gehabt?

Gruß
Simon


Nach oben
   
BeitragVerfasst: Mo 3. Jul 2017, 13:36 
Offline
Benutzeravatar

Registriert: Fr 26. Feb 2016, 05:59
Beiträge: 273
Vorname: TAXT
KM-Stand: 14444
Wohnort: 21423
Zitat:
Schon jemand ähnliche Probleme gehabt?
Na klar siehe viewtopic.php?f=48&t=3120&start=75


Nach oben
   
BeitragVerfasst: Mo 3. Jul 2017, 14:27 
Offline

Registriert: Mo 27. Mär 2017, 15:06
Beiträge: 13
Vorname: Simon
KM-Stand: 135
Zitat:
Zitat:
Schon jemand ähnliche Probleme gehabt?
Na klar siehe viewtopic.php?f=48&t=3120&start=75
Hi,
interessanter Beitrag... Hast du seitdem noch mal Probleme gehabt bzw. wie viel km bist du seitdem gefahren?

Habe jetzt von Honda eine erste Antwort bekommen:
Groß L und klein L + die ganzen Modis in der Anzeige bedeuten, dass das DCT noch mal initialisiert werden muss.

Ist ja schön und gut - aber was ist mit dem Anfahren gewesen? Da ist Honda mir noch eine Antwort schuldig.
Von Schaltereinheit tauschen wurde mir noch nicht vorgeschlagen.

Gruß
Simon


Nach oben
   
BeitragVerfasst: Mo 3. Jul 2017, 15:38 
Offline
Benutzeravatar

Registriert: Fr 26. Feb 2016, 05:59
Beiträge: 273
Vorname: TAXT
KM-Stand: 14444
Wohnort: 21423
Zitat:
Groß L und klein L +
Die stehen für die Motortemp. Groß L zu hoch -- klein l zu niedrig

Schreibe nachher noch was in dem anderen Beitrag.


Nach oben
   
BeitragVerfasst: Mi 5. Jul 2017, 06:50 
Offline
Benutzeravatar

Registriert: Sa 18. Mär 2017, 15:14
Beiträge: 153
Vorname: Thorsten
KM-Stand: 7900
Wohnort: Bad Zwischenahn
Ich vermute mal auf einen Defekt der rechten Schaltereinheit am Lenker. Mal schauen wo das endet. Ich hoffe, dass die Jungs das schnell in den Griff bekommen, damit Du den Sommer noch genießen kannst. ;)

_________________
AT crf 1000 17èr. Und sonst? Bekennender Mopedmessi!


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 133 Beiträge ]  Gehe zu Seite Vorherige 15 6 7 8 9

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de