Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Sa 17. Nov 2018, 19:10

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Statistik
Insgesamt
Beiträge insgesamt 69111
Themen insgesamt 3788
Bekanntmachungen insgesamt: 7
Wichtig insgesamt: 17
Dateianhänge insgesamt: 7960

Themen pro Tag: 3
Beiträge pro Tag: 46
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 34
Beiträge pro Thema: 18

Mitglieder insgesamt 2030
Unser neuestes Mitglied: ralfi



Ein neues Thema erstellen  Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige 1 2
Autor Nachricht
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: So 9. Sep 2018, 10:21 
Offline
Benutzeravatar

Registriert: Fr 10. Jun 2016, 11:32
Beiträge: 1312
Vorname: Jens
KM-Stand: 27010
Modell: SD04 Schalter
Wohnort: Dangstetten
Danke für’s Up-Date, Frank!
Bin mal gespannt, ob’s am Ende tatsächlich die Batterie war.

Grüße aus dem wilden Süden,
Allgeier72

_________________
Der Weltraumvogel durchstreift das WWW
Tricolour...die mit der roten Brille
www.VisualARTs-Fotografie.de


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Fr 28. Sep 2018, 16:54 
Offline
Benutzeravatar

Registriert: Sa 22. Apr 2017, 14:37
Beiträge: 40
Vorname: Charly
KM-Stand: 12000
Modell: Africa Twin mit DCT
Wohnort: Hessen
Ich hatte weil Urlaub und Wetter (ich fahre nicht bei 35 Grad) die AT (Baujahr 17) ca. 4-5 Wochen in der Garage stehen. Ich wollte wegfahren, niggese, sie drehte 3-4 mal das Licht wurde dunkel dabei und nix ging, das hat mich sehr gewundert denn es wurde ne neue Bakterie und die rechte Schaltereinheit getauscht.
Eine 1/2h Ladegerät dran, gestartet und schwupp lief die AT... zum :) gefahren und mal gefragt was da los sein kann. Er sagte 4-5 Wochen sind zu lang da kann das mal vorkommen. Verbaut habe ich einen Kettenöler der an Dauerstrom angeschlossen sein muss.
Dann so eine 1/2 h in der Gegend rum gefahren, Batterielader angeschlossen zum Test, Batterie nicht optimal geladen ??? Jetzt werde ich mal den Strom messen der verbraucht wird bei Stillstand. Ich melde mich wieder mit dem Ergebniss !!


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Fr 28. Sep 2018, 18:40 
Offline
Benutzeravatar

Registriert: Mo 16. Apr 2018, 17:12
Beiträge: 28
Vorname: Frank
Modell: Africa Twin
So ... heute wurde mir die ganze Geschichte zu blöd :oops:
Jetzt weiß ich auch, warum es DIE AfricaTwin heißt ... das Ding ist eine Frau und eine Diva !!

Gestern Abend, nachdem wir nach knapp zwei Wochen vom Urlaub zurückgekommen waren ein schüchterner Test
auf den Startknopf: auf's erste Mal da. Die Batterie kann's also imho nicht sein.

Heute Vormittag zum Tanken gefahren ... na ja ... kurz überlegt aber dann doch angesprungen;
Auf der Tankstelle :o nach mehrmaligem Orgeln Gasgriff aufgezogen, angesprungen und auf 6.000 Touren hochgejault.

Meiner Meinung nach kriegt sie keinen Sprit ... Einspritzung ???

Nachmittags dann zum FHH gefahren (Wetter passte für eine kleine Herbsttour :D ) und Situation geschildert.

Er meint, Einspritzung oder Kill-Schalter mit Wackler.

Wir haben vereinbart, dass sich die Werkstatt das während der "Winterruhe" ansieht. Von Ende Oktober bis Anfang März
steht Madam im "Hotel" meines Freundlichen ;)

Ich werde weiter berichten.

Gruß Frank


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Mo 1. Okt 2018, 21:21 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 137
Vorname: Kutte
KM-Stand: 1
Wäre doch auch nicht schlecht vor dem starten einfach mal die Klemmspannung zu messen.

Bei der normalen Bleibatterie:
12,8 - 12,6 V= ca. 100%
12,4 V = ca. 50%
12,0 V = ca. 20%
also als ungefährer Anhaltspunkt;
um das eine 0,1 Volt mehr bzw. % mehr oder weniger muss man nicht feilschen.


Interessant ist es bei den Lithiumbatterien:

Da ist voll nach meiner Erfahrung ca. 13,5 V;
da regelmäßig gefahren wurde bleibt es abzuwarten wie sich das nach 4 Wochen verändert.


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Di 2. Okt 2018, 08:35 
Offline

Registriert: Sa 17. Dez 2016, 13:53
Beiträge: 28
Vorname: -Jochen
KM-Stand: 32000
Modell: Africa Twin mit DCT
Also meine Stand letzten Winter mal 2 Monate nur rum, mit eingebauter Batterie. Sprang danach ohne Probleme an. (offene Tiefgarage)


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Do 4. Okt 2018, 13:26 
Offline
Benutzeravatar

Registriert: Sa 22. Apr 2017, 14:37
Beiträge: 40
Vorname: Charly
KM-Stand: 12000
Modell: Africa Twin mit DCT
Wohnort: Hessen
Hi Leute, heute habe ich mal den Stromverbrauch meiner AT im Ruhezustand gemessen:

ext. Spannung am Motorrad angeschlossen, Minuspol abgeklemmt, mA Messgerät angechlossen, ext. Spannung wieder weggenommen und gucke da, Strom Entnahme 11 mA !!
Die Stromentnahme pro Tag ist somit ca. 950 mA (0.011 A x 60sek x 60min x 24h) ich denke das erklärt so einiges !
Deshalb ist auch meine Bakterie nach ca. 3 Wochen platt, bzw. muss nachgeladen werden ! Ich betone das ist meine AT, wie das bei anderen ausschaut weis ich nicht...

Gruß


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Do 4. Okt 2018, 23:36 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 137
Vorname: Kutte
KM-Stand: 1
Danke für deine Mühe. :clap:


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Do 11. Okt 2018, 22:06 
Offline

Registriert: So 5. Mär 2017, 15:27
Beiträge: 573
Vorname: Alex
KM-Stand: 24000
Modell: Africa Twin mit DCT
Da hast du dich aber verrechnet. Du hast da Ampere Sekunden Minuten Stunden ausgerechnet. Die Einheit ist mir nicht bekannt. Außerdem wären das nicht 950 mA sondern 950A nach deiner Rechnung.
Die Stromkapazität einer Batterie wird üblicherweise in Ah angegeben. Bedeutet in der Theorie also eine 1Ah Batterie kann 1A für eine Stunde abgeben. Bei 11 mA hast du also an einem Tag einen Verlust von 0,011A * 24h = 0,264 Ah. Die AT hat glaube ich eine 14 Ah Batterie, das würde heißen die müsste 56 Tage halten.
Das ist trotzdem nicht lange aber 1. Wie lange hast du gemessen? Nur kurz drauf geguckt und wieder weg oder längerfristig dran gehabt?
Und 2. Wie genau ist dein Messgerät? Wenn es nicht gerade ein 200€ Fluke Gerät ist sondern eher ein 20€ Hama Schätzeisen dann sind 2-3% des Messbereichs an Ungenauigkeit realistisch. Das wären also beim 100 mA Messbereich schon 2-3 mA Ungenauigkeit.

_________________
Alex
Bild


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Fr 12. Okt 2018, 07:46 
Offline

Registriert: Sa 7. Jul 2018, 20:15
Beiträge: 73
Vorname: Blubb
Zitat:
Da hast du dich aber verrechnet.
Man könnte auch sagen "Da hast du aber keine/wenig Ahnung." 8-) Also nicht du, sondern der Rechner. ;)

BTW ... meine AT steht oft wochenlang ungenutzt herum. Zuletzt diesen Sommer 8 Wochen. Bei dieser Hitze möchte ich nicht fahren. Und sie springt tadellos an. Bei mir liegt der Spannungswandler des Navigationsgerätes übrigens auch direkt auf Dauerplus - weil ich das so will.


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Sa 13. Okt 2018, 09:40 
Offline
Benutzeravatar

Registriert: Sa 22. Apr 2017, 14:37
Beiträge: 40
Vorname: Charly
KM-Stand: 12000
Modell: Africa Twin mit DCT
Wohnort: Hessen
Zitat:
Da hast du dich aber verrechnet. Du hast da Ampere Sekunden Minuten Stunden ausgerechnet. Die Einheit ist mir nicht bekannt. Außerdem wären das nicht 950 mA sondern 950A nach deiner Rechnung.
Hier muss ich sagen, dass Du wohl nicht rechnen kannst, ich hatte die 11 mA mit .01Amp angegeben, somit ergibt sich bei der Rechnung im Ergebniss auch mA und nicht wie Du meinst Amp.

Trotzdem Danke für deinen Beitrag, ich hatte die Batteriekapazität Angabe mit 14 A/h auser acht gelassen !

es wäre besser gewesen von ca. 11 mA pro Std. auszugehen, um auf die Kapazitäts Angabe der Batterie von 14 A / h zu kommen, ( rein theoretisch könnte man ja 14A 1h lang aus der Batterie entnehmen, oder 1A 14h lang, dass ist aber nonsens, denn das macht keine Batterie mit )

Also muss man rechnen 14 Amp/h / 0.264. A/Tag ergibt theoretisch rund 53 Tage um die Kapazität der Batterie aufzubrauchen.

Im übrigen brauch die AT ca. den doppelten bis dreifachen Strom für 1h lang nach dem auschalten der Zündung.

Und zum Messgerät kann ich sagen, es war ein Fluke 87, wenn Du das kennst !!

P.S.
bis jetzt habe ich noch keine Aussage von Honda was den Ruhestrom der AT betrifft !
der :D hatte keine Ahnung !!


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: So 14. Okt 2018, 15:25 
Offline

Registriert: So 5. Mär 2017, 15:27
Beiträge: 573
Vorname: Alex
KM-Stand: 24000
Modell: Africa Twin mit DCT
Falsch.
0,01A*60s*60min*24h ergibt 950 A*s*min*h, nicht mA
Deine Rechnung ist einfach vorne und hinten falsch. Dass die 14Ah ein eher theoretischer Wert sind weiß ich, hab ich ja auch geschrieben.
Stromverbrauch wird aber nicht in A/h angegeben. Der Ruhestromverbrauch sind einfach 11 mA, multipliziert mit der Dauer hast du die benötigte "Kapazität" in Ah.

_________________
Alex
Bild


Nach oben
   
 Betreff des Beitrags: Re: Betterie
BeitragVerfasst: Mo 15. Okt 2018, 09:35 
Offline
Benutzeravatar

Registriert: Sa 22. Apr 2017, 14:37
Beiträge: 40
Vorname: Charly
KM-Stand: 12000
Modell: Africa Twin mit DCT
Wohnort: Hessen
Zitat:
Falsch.
0,01A*60s*60min*24h ergibt 950 A*s*min*h, nicht mA
Deine Rechnung ist einfach vorne und hinten falsch. Dass die 14Ah ein eher theoretischer Wert sind weiß ich, hab ich ja auch geschrieben.
Stromverbrauch wird aber nicht in A/h angegeben. Der Ruhestromverbrauch sind einfach 11 mA, multipliziert mit der Dauer hast du die benötigte "Kapazität" in Ah.
Wer recht haben will hat halt recht !!


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige 1 2

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz