Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Di 20. Aug 2019, 00:21

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Statistik
Insgesamt
Beiträge insgesamt 80895
Themen insgesamt 4473
Bekanntmachungen insgesamt: 8
Wichtig insgesamt: 20
Dateianhänge insgesamt: 8887

Themen pro Tag: 3
Beiträge pro Tag: 46
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 34
Beiträge pro Thema: 18

Mitglieder insgesamt 2396
Unser neuestes Mitglied: snoopy1969



Ein neues Thema erstellen  Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1 2 Nächste
Autor Nachricht
BeitragVerfasst: Mi 10. Jul 2019, 16:38 
Offline
Benutzeravatar

Registriert: Mi 27. Apr 2016, 10:24
Beiträge: 153
Vorname: Christophe
KM-Stand: 99999
Modell: Africa Twin mit DCT
Wohnort: Phu Toie / Thailand
Hallo,

meine AT stand 6 Wochen still und die Batterie ist jetzt Tiefendladen, bis auf 2,5 Volt. Auf meiner AT läuft nichts, was auch nicht von Honda ab Werk vorgesehen ist. Hab ihr auch schon so etwas gehabt? Kann man überhaupt noch die Batterie retten? Ich bin schon etwas verärgert, denn eine 2 Jahre alte Batterie müsste 6 Wochen Stillstand locker verkraften.

Grüße
Christophe

_________________
Honda Afica Twin CRF 1000l DCT BJ. 2017
http://in-asia-on-tour.com/
https://www.facebook.com/inasiaontour/


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Mi 10. Jul 2019, 16:55 
Offline
Benutzeravatar

Registriert: So 29. Jul 2018, 13:28
Beiträge: 216
Vorname: -Michael
Modell: Africa Twin mit DCT
Das ist auch nicht normal, meine steht 4 Monate im Winter in der Garage und springt sofort an.

_________________
Niemand ist perfekt, aber als Biker ist man verdammt nah dran!


Nach oben
   
BeitragVerfasst: Mi 10. Jul 2019, 16:57 
Offline
Benutzeravatar

Registriert: Mi 13. Jan 2016, 06:48
Beiträge: 529
Vorname: Bernd
KM-Stand: 52000
Modell: SD04 Schalter
Wohnort: Rheinland
Hast Du eventuell einen heimlichen Verbraucher der die entleert hat. Ansonsten ist das nicht normal.
Da reicht so ne China USB Doppelsteckdose mit Spannungsanzeige wenn die nicht über die Zündung läuft.

Gesendet von meinem SM-G955F mit Tapatalk




Nach oben
   
BeitragVerfasst: Mi 10. Jul 2019, 18:11 
Offline

Registriert: So 5. Mär 2017, 15:27
Beiträge: 648
Vorname: Alex
KM-Stand: 24000
Modell: Africa Twin mit DCT
ich vermute auch einen kleinen Verbraucher im Hintergrund. Selbst ein Stromverbrauch von gerade mal 1 Watt, was ja nun wirklich nicht viel ist, macht bei 12V und 6 Wochen einen Verbrauch von 1008 Wh oder 84 Ah
da wäre die 14 Ah Batterie 6 mal alle, wenn sie denn wirklich 14 Ah hätte. Bei 6 Wochen Stillstand muss wirklich alles aus sein, heißt so viel wie nichts direkt an die Batterie sondern alles nur ans Zündungsplus hängen.

Die Batterie ist definitiv tot und nicht wiederbelebbar. Dringend tauschen.

Es kann auch ein plötzlicher Zelltod der Batterie sein, auch nach 2 Jahren schon. Also muss nicht sein, dass du wirklich irgendwelche Ruheströme hast. Aber überprüfen würde ich es trotzdem mal.

_________________
Alex
Bild


Nach oben
   
BeitragVerfasst: Do 11. Jul 2019, 05:56 
Offline
Benutzeravatar

Registriert: Mi 27. Apr 2016, 10:24
Beiträge: 153
Vorname: Christophe
KM-Stand: 99999
Modell: Africa Twin mit DCT
Wohnort: Phu Toie / Thailand
Hallo,

danke für eure Antworten. Meine Batterie ist definitiv tot, nach 2 Tage laden erreiche ich grade sagenhafte 7,5v. Ich wollte mir den Ausbau der Batterie sparen, den dafür muss ich den Sturzbügel zur Hälfte ausbauen. Aber jetzt ist es durch der Stützbügel ab und Batterie raus.

Für mich stellt sich nur noch die Frage, ob ich eine Lithium Batterie einbauen soll oder die Standart Batterie?
Sicherlich hat die Lithium Batterie Vorteile nicht nur wegen dem Gewicht. Kann meine AT diese Batterie auch laden?
Der Preis für die Lithium Batterie ist bei mir fast der gleiche, also ist die Frage der Mehrkosten nicht relevant.

_________________
Honda Afica Twin CRF 1000l DCT BJ. 2017
http://in-asia-on-tour.com/
https://www.facebook.com/inasiaontour/


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 10:49 
Offline
Benutzeravatar

Registriert: Sa 22. Apr 2017, 14:37
Beiträge: 45
Vorname: Charly
KM-Stand: 14000
Modell: Africa Twin mit DCT
Wohnort: Hessen
Ich hatte das gleiche Problem, auch meine Bakterie war so schwach nach 14 Tagen Standzeit, dass die Fure nicht mehr angesprungen ist.
Ich habe mir jetzt von der Louise eine pasende Li-Io Bakterie eingebaut, die hat zwar nur 4 Amp aber die AT springt jetzt sofort an da die Spannung stabiel bleibt. (Spannungsanzeige an der Dose)
Ich habe einen kleinen Ruhestrom der wohl von der Warnanzeige und dem Kettenöler kommt, wenn ich danach rechne muss die Batterie nach 14 Tagen leer sein, ich bin gespannt !!

Ich habe jetzt 2 Bakterien von der AT hier stehen, beide voll funktionsfähig ... 1 Bakterie gebe ich ab..

Gruß


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 11:03 
Offline
Benutzeravatar

Registriert: Mi 27. Apr 2016, 10:24
Beiträge: 153
Vorname: Christophe
KM-Stand: 99999
Modell: Africa Twin mit DCT
Wohnort: Phu Toie / Thailand
Ich habe mir wieder die ganz normale Batterie eingebaut. Ich habe mich dafür aus zwei gründen entschieden.
1. Die Batterie ist zurzeit vergriffen und Verfügbarkeit nicht klar, also kann es schon mal ein halbes Jahr dauern oder mehr und so lange wollte ich nicht warten.
2. Sollte ich unterwegs aus welchem Grund auch immer die Batterie laden zu müssen, hier gibt es keinen, er die Lithium Batterie laden kann.
Ich habe also wieder die ganz normale Batterie dran, Motorrad springt an, und ich bin zufrieden.
Das nächste mal sollte das Motorrad länger stehen bleiben klemme ich mein Ladegerät dran, was in der Lage ist die Spannung aufrecht zu halten.

Ich habe auch zwei kleine Verbraucher, das Rote Lämpchen das dauernd Blinkt, sobald der Schlüssel raus ist und den Sensor meiner Alarmanlage.

_________________
Honda Afica Twin CRF 1000l DCT BJ. 2017
http://in-asia-on-tour.com/
https://www.facebook.com/inasiaontour/


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 13:40 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 262
Vorname: Kutte
KM-Stand: 1
Die HISS Anzeige blinkt üblicherweise nur 24h, dann hört es eh auf.
Zudem könntest du das auch ganz abstellen.

So wie sich das anhört halte ich deine Alarmanlage für den Kern der Sache.


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 13:50 
Offline
Benutzeravatar

Registriert: Mi 27. Apr 2016, 10:24
Beiträge: 153
Vorname: Christophe
KM-Stand: 99999
Modell: Africa Twin mit DCT
Wohnort: Phu Toie / Thailand
Ja das glaube ich auch, ich habe vergessen das der Alarm im Hintergrund läuft. Eigentlich nutzt die Anlage überhaupt nichts, ist zu leise und sehr störungsanfällig, ist halt ein Made in China Produkt. Ich glaube ich werde sie Komplet abklemmen.

_________________
Honda Afica Twin CRF 1000l DCT BJ. 2017
http://in-asia-on-tour.com/
https://www.facebook.com/inasiaontour/


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 14:04 
Offline

Registriert: Sa 8. Sep 2018, 00:00
Beiträge: 146
Vorname: Joachim
KM-Stand: 36500
Modell: Africa Twin mit DCT
Wohnort: Neuenstein
Hi,

Mal eine Frage an die Lithium Batterie Umrüster. Man liest immer wieder die Bedingungen welche die Lebensdauer dieser Batterien positiv wie negativ beeinflussen können. Dabei sticht die Angabe der Ladespannung von max 14.2V hervor. Habe gerade keine Möglichkeit die Ladespannung an meiner AT zu messen. Hat das schon mal jemand gemacht? ...kann jemand etwas über die Lebensdauer einer Lithium Batterie sagen?


Gruß Joachim


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 14:35 
Offline

Registriert: So 24. Apr 2016, 16:23
Beiträge: 374
Vorname: Thomas
KM-Stand: 21000
Modell: Africa Twin
Wohnort: Taunusstein
Zitat:
Hi,
Mal eine Frage an die Lithium Batterie Umrüster. Man liest immer wieder die Bedingungen welche die Lebensdauer dieser Batterien positiv wie negativ beeinflussen können. Dabei sticht die Angabe der Ladespannung von max 14.2V hervor. Habe gerade keine Möglichkeit die Ladespannung an meiner AT zu messen. Hat das schon mal jemand gemacht? ...kann jemand etwas über die Lebensdauer einer Lithium Batterie sagen?
Gruß Joachim
Hi,
hattest Du schon ein paar Handy's?
Wie war da die Lebensdauer?
Da sind überwiegend Lithumakkus drin. :-)
Zur Ladespannung: Häng parallel mal ein Voltmeter an die Batt beim Laden, da wird immer mal gepulst mit bis zu 16,9Volt.
Gruß
Th


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 15:46 
Offline

Registriert: Sa 8. Sep 2018, 00:00
Beiträge: 146
Vorname: Joachim
KM-Stand: 36500
Modell: Africa Twin mit DCT
Wohnort: Neuenstein
Das mit einem Handy Akku zu vergleichen, naja ich weiß nicht. Dort gibt das Ladegerät, wenn man nicht gerade den billigsten Mist dran hängt, 5V ±0,1V aus. Weiter ist die Elektronik die im Handy den Ladestrom regelt in der Regel cleverer als ein Kurzschluss Gleichrichter der wahrscheinlich auch in einer AT werkelt.
16,9V?! Wenn ich meine AT wieder habe mal die Ladespannung messen. Hätte jetzt eher eine Spannung um die 14,4V vermutet. So war das an meiner Speedy der Fall und kenne ich auch von anderen Herstellern das sich die Ladespannung zwischen 14...14,8V bewegt.
16,9V wäre für einen Lithium Akku nicht so prickelnd, geschweige von langer Dauer. Zumindest nach meinem Kenntnisstand.

Lasse mich aber gerne belehren da ich an einem Lithium Akku Interesse habe wenn der aktuelle Akku die Grätsche macht.


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 16:55 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 262
Vorname: Kutte
KM-Stand: 1
Also das die Lichtmaschine der At
a) pulst
und
b) bis 16,8 V gehen soll
ist mir vollkommen neu.
Hast du dafür mal was zum nachlesen?


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 18:59 
Offline

Registriert: Sa 8. Sep 2018, 00:00
Beiträge: 146
Vorname: Joachim
KM-Stand: 36500
Modell: Africa Twin mit DCT
Wohnort: Neuenstein
Lese gerade das der Hersteller JMT angibt das die Ladespannung von 15V nicht überschritten werden soll. Schön zu lesen das die Hersteller sich den Gegebenheiten angepasst haben.
By the way hatte ich mal nachgeschaut was für ein Spannungsregler/Gleichrichter bei Honda abgerufen wird. Tja, ~230€ waren zu befürchten. Man kann auch für 1/10 des Preises was von einem anderen Hersteller bekommen der eine Ausgangsspannung von 13.8-14.5V angibt. Gehe mal davon aus das der Original Spannungsregler im ähnlichen Bereich liegt.

Bezüglich Temperatur war ich überrascht das der Hersteller JMT angibt das es nicht weniger wie 10°C sein sollen. Es wird darauf hingewiesen das der Akku für Winterfahrer nicht oder nur bedingt geeignet sein soll. Das hätte ich jetzt nicht gedacht.


Nach oben
   
BeitragVerfasst: So 14. Jul 2019, 22:22 
Offline
Benutzeravatar

Registriert: Mi 3. Aug 2016, 01:43
Beiträge: 1463
Vorname: Volker
KM-Stand: 19200
Ich hatte in meiner AT von Anfang an eine LiFePo4-Batterie verbaut, die zuvor in der Vorgängermaschine für Spannung sorgte. Bisher keine Probleme gehabt und auch nicht geladen.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1 2 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz