Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Sa 19. Jan 2019, 08:06

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Statistik
Insgesamt
Beiträge insgesamt 71056
Themen insgesamt 3882
Bekanntmachungen insgesamt: 7
Wichtig insgesamt: 17
Dateianhänge insgesamt: 8145

Themen pro Tag: 2
Beiträge pro Tag: 46
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 34
Beiträge pro Thema: 18

Mitglieder insgesamt 2090
Unser neuestes Mitglied: Andreas1967



Ein neues Thema erstellen  Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige 1 2
Autor Nachricht
BeitragVerfasst: Do 10. Jan 2019, 13:46 
Offline

Registriert: Mo 30. Nov 2015, 19:49
Beiträge: 190
Vorname: Tobias
KM-Stand: 32000
Modell: Africa Twin
Zitat:
Zitat:
Ich kann es auch bestätigen, dass bei mir die alte Blei Variante auch kaum Entladung zeigt.

Nach 2 Monaten Standzeit hatte ich noch 13,5 Volt(Wert vorher leider nicht gemessen).
Nach ca 30 Minuten Ladezeit war Sie wieder voll.

Batterie ist von 2016 und es ist ihr dritter Winter(Ersten beiden Winter wurde Sie nicht geladen).
Eine normale BleiAkkuBatterie,
nach 2 Monaten Standzeit ohne Nachladen
mit dann einer RuheKlemmspannung von 13,5 V (!)
habe ich noch nie gesehen.
Kann ich verstehen. Ich konnte es auch nicht glauben.

_________________
Meine Reisen(Ostseeumrundung, Schwarzmeerumrundung) :)

http://travel.tobias-huebers.de


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Sa 12. Jan 2019, 12:16 
Offline

Registriert: Sa 15. Sep 2018, 10:52
Beiträge: 3
Vorname: Oliver
Modell: Africa Twin mit DCT
Zitat:
Moisen, kurz meine Messwerte nach zwei Monaten geparkt in der Garage, Batterie im Moped, aber Kontakte gelöst:
Anfangsmessung: 13,7V
Aktuell: 13,3V
Schaut also nicht so aus, daß man sich groß mit einem Ladegerät befassen muss...
Ich meinte natürlich
Anfangsmessung: 13,37V
Aktuell: 13,33V


Nach oben
   
BeitragVerfasst: Sa 12. Jan 2019, 15:04 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 164
Vorname: Kutte
KM-Stand: 1
Danke für die Korrektur.
Ist wirklich interessant,
so gesehen entladen sich die von dir und mir beschrieben Batterien synchron (fast schon unheimlich wie identisch die Werte sind)
trotz dem Umstand das die in der Kälte steht und

die andere ausgebaut und im temperierten Raum ist.


Nach oben
   
BeitragVerfasst: Sa 12. Jan 2019, 15:27 
Offline

Registriert: Mi 2. Jan 2019, 20:57
Beiträge: 14
Vorname: Dominik Schulte
KM-Stand: 8600
Modell: Africa Twin AS
Mal andersrum gefragt: Mit welchem Ladegerät werden eure Batterien geladen?

Bei der AT AS ist ja eine Lithium Batterie verbaut aber weiß jemand welche Art von Lithium Batterie verbaut wurde? Also ob z.B. Lithium-Cobalt-Oxid (LiCoO2) oder Lithium-Eisen-Phosphat (LiFePO4)? Leider steht mein Motorrad weiter weg und ich kann nicht nachschauen :roll:

Für die Lifepo4 Batterien gibt es ja spezielle Ladegeräte die die Zellen der Batterie ebenfalls balancen und ich habe noch eins hier stehen. Aber weiß jemand ob ich ein Lifepo4 Ladegerät an der AT AS verwenden kann?


Nach oben
   
BeitragVerfasst: Sa 12. Jan 2019, 16:14 
Offline
Benutzeravatar

Registriert: Fr 10. Jun 2016, 11:32
Beiträge: 1388
Vorname: Jens
KM-Stand: 27111
Modell: SD04 Schalter
Wohnort: Dangstetten
Es ist eine LiFePO4, die ab den 2018 Modellen in der AT und AS verbaut ist.

Grüße aus dem wilden Süden,
Allgeier72

_________________
Der Weltraumvogel durchstreift das WWW
Tricolour...die mit der roten Brille
www.VisualARTs-Fotografie.de


Nach oben
   
BeitragVerfasst: Mo 14. Jan 2019, 11:20 
Offline

Registriert: Sa 15. Sep 2018, 10:52
Beiträge: 3
Vorname: Oliver
Modell: Africa Twin mit DCT
Zitat:
Danke für die Korrektur.
Ist wirklich interessant,
so gesehen entladen sich die von dir und mir beschrieben Batterien synchron (fast schon unheimlich wie identisch die Werte sind)
trotz dem Umstand das die in der Kälte steht und

die andere ausgebaut und im temperierten Raum ist.
Wobei wir nicht vergessen dürfen, daß unsere Batterien quasi noch neuwertig sind. Bin gespannt, wie sich das über die Jahre entwickeln wird...


Nach oben
   
BeitragVerfasst: Mo 14. Jan 2019, 15:26 
Offline

Registriert: Mi 21. Nov 2018, 15:34
Beiträge: 4
Vorname: Tored1977
KM-Stand: 1
Modell: Africa Twin mit DCT
wir haben das gleiche Problem, haben Sie irgendwelche Antworten gefunden?


Nach oben
   
BeitragVerfasst: Di 15. Jan 2019, 19:10 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 164
Vorname: Kutte
KM-Stand: 1
da hier schon einiges beantwortet wurde wäre es nützlich wenn du dein Problem mal
ausformulieren würdest.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige 1 2

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz