• #21

    Habe gestern mein Moped nach der Garantiereparatur wieder abgeholt. Beim ersten Besuch hat man ja alles Öl vom Motor und dem Unterfahrschutz abgewischt und sagte mir sowas wie Ölmessstab vergessen wieder einzudrehen, weiter fahren und beobachten. Bin dann gleich nächsten Tag mit erkennbaren Leck (wie weiter oben beschrieben) wieder hin. Man hat anstandslos einen kurzfristigen Termin gemacht.

    Es wurde nun, wie schon geahnt, der verklebte Motordeckel abgeschraubt und gereinigt. Es wurde der Stator zur Lichtmaschine ausgetauscht (600 Euro das Teil) und alles wieder ordentlich verklebt. Ich habe mir die Rechnung geben lassen.

    Was mir wärend der ganzen Öl-Sache und Ursachenforschung aufgefallen ist, ist dass auf dem Hauptständer stehend kein Öl ausgetreten ist. Es trat nur aus auf dem Seitenständer stehend. Nicht mal 60-70 km fahren war ein Austreten des Öls erkennbar.


    Nach meiner Frage, ob da ein Problem bekannt sein, druckste der Verkäufer ein wenig herum und sagte schließlich, dass es nicht die erste Maschine mit diesem Problem war. Es würde allerdings wohl nur bei 1100er auftreten. Nicht bei der 1000er.

  • #22

    Habe meine ebenfalls Vorgestern nach der Reparatur abgeholt. Erneuert wurde der Stator samt Generatordeckel komplett. Natürlich wurde mir erzählt das dieser Fall eine absolute Ausnahme sei und nicht bekannt. Übrigens hast du recht, im Stand hatte ich den Ölaustritt nur auf dem Seitenständer, nicht aber auf dem Hauptständer. Bei einem Motor mit Trockensumpfschmierung geht das Öl sowieso kompliziertere Wege innermotorisch als wie üblich :teasing-tease:

    Fehler passieren und Dinge gehen kaputt, aber ein Motorölverlust an solchen Stellen darf einem Hersteller wie Honda nicht passieren mMn. Das beweist mir den immer dicker werdenden Rotstift in der Entwicklung, beim Personal und dem verwendeten Material. Allerdings glaube ich auch das seit letztem Jahr Materialien und Zulieferer bemüht werden müssen, die man in den Jahren davor niemals in die engere Wahl genommen hätte :naughty:

  • #23

    Habe meine SD08 (Modell 2021) heute ebenfalls wegen dieser Undichtigkeit am Lima-Kabel aus der Werkstatt abgeholt. Sie hat 7.500km runter und das Leck wurde langsam aber sicher größer (musste ca. alle 50km abwischen). Bei meiner Maschine wurde auf Garantie nur der Deckel neu eingeklebt. Der Meister sagte bei der Rückgabe dass bei meinem Motor an der Kabeldurchführung (Gummiformteil) ab Werk KEINE Dichtmasse aufgetragen wurde. Das musste also früher oder später zwangsläufig dort raus suppen...

    Viele Grüße


    Holger


    Africa Twin CRF1100L Schalter (2021)


    Suzuki V-Strom 1050 XT (2021)

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!