Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Mo 27. Jan 2020, 14:09

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Statistik
Insgesamt
Beiträge insgesamt 88631
Themen insgesamt 4789
Bekanntmachungen insgesamt: 8
Wichtig insgesamt: 16
Dateianhänge insgesamt: 9366

Themen pro Tag: 2
Beiträge pro Tag: 46
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 34
Beiträge pro Thema: 19

Mitglieder insgesamt 2608
Unser neuestes Mitglied: ThomasK



Ein neues Thema erstellen  Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 4 5 Nächste
Autor Nachricht
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: So 29. Dez 2019, 19:14 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 300
Vorname: Kutte
KM-Stand: 1
Hallo Norbert,

ich weiß nicht ob du über Winter fährst, sollte es nicht so sein, dann wollte ich noch den Hinweis los werden,
daß soweit ich es gelesen haben,
die Lithiumbatterie im Gegensatz zur normalen Bleibatterie, nicht voll geladen überwintern sollte.

Aber wohlmöglich weißt du das ja auch.

Habe heute mal bei meiner den Verlust gemessen.....da sie abgeklemmt ist hat sie es mir mit null Verlust gedankt.
Jedoch ist mir 13,18 Volt Klemmspannung nur für das Überwintern genug Volt,
mit den ctek habe ich sie ja über 14,3 Volt bekommen
und das hat man beim starten m. M. auch gemerkt.
Aber wie schon früher geschrieben, mit 13,6 Volt geht es auch gut.

Grüße


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: So 29. Dez 2019, 22:43 
Offline
Benutzeravatar

Registriert: Sa 23. Mär 2019, 09:43
Beiträge: 166
Vorname: Norbert
Modell: AT SD06 2019
Wohnort: Berlin
Danke.
Ich fahre täglich zur Arbeit, habe jetzt die üblichen zwei Wochen Urlaub. Sie hat jetzt seit Juli auch schon 5000 km runter. Ich bin Stück für Stück dabei, das aufzurüsten, was meine Fazer vorher auch hatte. Die konnte man aber mit einem Aldi Ladegerät laden.
Die Batterie der AT hat trotz der Standzeit von jetzt einer Woche noch volle Spannung.


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Mo 30. Dez 2019, 09:45 
Offline

Registriert: Mo 7. Aug 2017, 22:54
Beiträge: 300
Vorname: Kutte
KM-Stand: 1
Wenn du keine Alarmanlage etc. dran hast, dann zieht die Bordelektronik alleine in einer Woche kaum was weg.
Wie schon geschrieben habe ich minus abgeklemmt, da hatte ich in vier Wochen bislang null Verlust.

Ja, das AlDI Ladegerät nutze ich auch sehr gerne.
Vor allem hat es eine Volt-Anzeige, das haben die meisten hochpreisigen leider nicht.

Lustig ist bei dem ALDI Gerät, das es einmal eine Batterie ruck zuck voll macht und
die gleiche Batterie bei gleichem Ladestand und ähnlichen Umweltbedingungen (Temperatur) ewig braucht.
Leider kann man das automatische pulsen nicht abstellen, ansonsten könnte man wohl auch die Lithium damit laden.

Nebenbei gefragt,
wie machst du das mit dem Streusalz wenn du im Winter täglich fährst, die streuen doch in Berlin auch oder ist das dem Rotstrift zum Opfer gefallen?


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Mo 30. Dez 2019, 10:37 
Offline
Benutzeravatar

Registriert: Sa 23. Mär 2019, 09:43
Beiträge: 166
Vorname: Norbert
Modell: AT SD06 2019
Wohnort: Berlin
Winter war hier noch nicht wirklich. Ich hab sie jetzt zweimal zwischendurch mit dem Gartenschlauch abgespült. Aber viel Salz hat sie bisher nicht gehabt. Das Wasser für draußen hab ich auch noch nicht abgestellt und abgelassen. Das mache ich erst ab minus 5. Selbst die Oleander stehen noch draußen.


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Do 9. Jan 2020, 08:52 
Offline
Benutzeravatar

Registriert: Do 21. Mär 2019, 23:38
Beiträge: 20
Vorname: Steffen
KM-Stand: 9300
Modell: Africa Twin DCT '18
Ich kann diesen Ladewahn bei Lithium-Batterien nicht nachvollziehen.

1. Lithium Batterien haben eine sehr geringe Selbstentladung.
2. Die beste Lagerspannung für Lithium Batterien liegt an, wenn sie zu ca. 80% geladen ist. Das bedeutet im Umkehrschluss, dass es für die Winterpause besser ist wenn die Batterie nicht voll aufgeladen ist. Demzufolge ist es auch nicht tragisch wenn das Ladegerät die Batterie nicht auf 100% geladen bekommt. Und nein, es macht sich deshalb kein Memory Effekt breit. Ein Tesla-Fahrer (ich selber fahre keinen) hat mir mal erzählt, dass Tesla eine Funktion in ihre Autos einbaut, die wahlweise aktiviert werden kann und dafür sorgt, dass die Batterie stets nur zu 80% geladen werden kann. Dies dient der Verlängerung der Batterielebensdauer.
Oder habt Ihr Euch schonmal überlegt, warum die Batterien von neuen Smartphones oder Laptops (in denen auch Lithiom-Ionen oder Lithium-Polymer Akkus stecken) in den allermeisten Fällen zu ca. 70% - 80% vorgeladen sind? Eben weil der Einzelhandel nie weiß wie lang das Gerät im Lager liegt, aber die Batterie in diesem Ladezustand am wenigsten leidet. Die kann Monate in diesem Zustand lagern.
3. Wenn eine Lithium Batterie bei einem Ladestand von 80% die AT nicht angeschmissen bekommt, dann ist was anderes faul.

Woher ich das weiß? Ich beschäftige mich mit Modellbau. Und dort sind Lithium-Polymer Akkus mittlerweile Standard.
Sollte diese Info zu Lithium Batterien bereits in anderen Threads stehen, bitte ich um Nachsicht. Ich kenne nicht jeden einzelnen Faden, der sich dem Thema widmet.

Gruß,
Steffen


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Do 9. Jan 2020, 09:18 
Offline
Benutzeravatar

Registriert: Di 31. Dez 2019, 13:35
Beiträge: 37
Vorname: Rome
Modell: Africa Twin 1000 DCT
wenn ich es richtig lese hat die 2019er AT eine Lithium Ionen Batterie verbaut. Bis jetzt habe ich immer bei meinen Geräten das Ctek 5.0 verwendet, werde ja wohl dann ein neues Ladegerät kaufen müssen.
Was ich nicht weiß, ob ich mit z.B. mit den Ctek Lithium XS auch normale Batterien wie Gel oder Säure laden kann.


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Do 9. Jan 2020, 09:54 
Offline
Benutzeravatar

Registriert: Mi 14. Dez 2016, 14:31
Beiträge: 410
Vorname: Ingo
KM-Stand: 18000
Modell: Africa Twin mit DCT
@Rome: du kannst das CTEK CT5 Powersport verwenden, welches alle Batterietypen laden kann.
Ansonsten gibt es noch das ältere CTEK Lithium nehmen, welches aber nur Lithium laden kann.
Ingo


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Do 9. Jan 2020, 21:11 
Offline
Benutzeravatar

Registriert: Di 31. Dez 2019, 13:35
Beiträge: 37
Vorname: Rome
Modell: Africa Twin 1000 DCT
Zitat:
@Rome: du kannst das CTEK CT5 Powersport verwenden, welches alle Batterietypen laden kann.
Ansonsten gibt es noch das ältere CTEK Lithium nehmen, welches aber nur Lithium laden kann.
Ingo
Ingo, ich habe noch das 5.0 MXS ist das für Lithium geeignet, in der Beschreibung kann ich nichts heraus lesen?


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Do 9. Jan 2020, 21:18 
Offline
Benutzeravatar

Registriert: Sa 23. Mär 2019, 09:43
Beiträge: 166
Vorname: Norbert
Modell: AT SD06 2019
Wohnort: Berlin
Nein. Wenn Lithium nicht ausdrücklich genannt ist, geht es auch nicht.


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Fr 10. Jan 2020, 08:19 
Offline
Benutzeravatar

Registriert: So 5. Jan 2020, 17:45
Beiträge: 37
Vorname: Ralf
KM-Stand: 3300
Modell: Africa Twin AS DCT
Zitat:
Nein. Wenn Lithium nicht ausdrücklich genannt ist, geht es auch nicht.
Hi Norbert,

was ist denn das jetzt wieder für ne Sch.... :o
Nun habe ich mir erst im letztem Jahr das CETEK 5.0 gekauft, weil es den AGM Modus hatte und kaum hat man ein neues Mopped, da muss ich mir schon wieder ein neues Ladegerät anschaffen ?
Na ja, erst einmal schauen, ob der Starter im März noch einen mucks von sich gibt.

Grüße Ralle

_________________
Grüße Ralle

Lieber arm dran, als Arm ab !!!


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Fr 10. Jan 2020, 11:10 
Offline
Benutzeravatar

Registriert: Sa 23. Mär 2019, 09:43
Beiträge: 166
Vorname: Norbert
Modell: AT SD06 2019
Wohnort: Berlin
… ja, ich habe mir das CT5 powersport bei Louis geholt. 69 Euro.


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Sa 11. Jan 2020, 18:00 
Offline
Benutzeravatar

Registriert: Di 31. Dez 2019, 13:35
Beiträge: 37
Vorname: Rome
Modell: Africa Twin 1000 DCT
Zitat:
@Rome: du kannst das CTEK CT5 Powersport verwenden, welches alle Batterietypen laden kann.
Ansonsten gibt es noch das ältere CTEK Lithium nehmen, welches aber nur Lithium laden kann.
Ingo
Danke, habe mirheute das CTEK CT5 Powersport zugelegt👍


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Di 14. Jan 2020, 11:25 
Offline
Moderator
Benutzeravatar

Registriert: Do 8. Sep 2016, 18:21
Beiträge: 2381
Vorname: Carsten
KM-Stand: 48500
Modell: Black + DCT
Wohnort: Würzburg
Hallo Leute,

Ihr kennt ja bestimmt die üblichen verdächtigen Elektronik Händler. Hier ein Angebot eines LION und Blei Ladegerät bei Reichelt zum Angebotspreis von 40€

HTC 4000 BT Automatik-Ladegerät, Li-Ion/Blei, 12 V, 4 A, Bluetooth

https://www.reichelt.de/automatik-ladeg ... 68471.html?

Getestet habe ich das Gerät nicht. Habs aber gerade bestellt.

Gruss
iceman

_________________
Hier gehts zur redaktionellen CRF1000-FAQ Linkliste
-
Bitte Inspektionskosten hier mitteilen. Für unsere Gesamtübersicht-Inspektionskosten !


Nach oben
   
 Betreff des Beitrags: 100% eine Litium???????
BeitragVerfasst: Di 14. Jan 2020, 23:45 
Offline
Benutzeravatar

Registriert: Mo 27. Mai 2019, 21:51
Beiträge: 40
Vorname: Jörg
KM-Stand: 2700
Modell: Africa Twin mit DCT
Wohnort: Büdelsdorf
Ich hab mir gerade das Noco Genius G3500 gekauft. Läd mit 6 + 12 Volt, 2 verschiedenen Stromstärken und kann auch Lithium. Hat beim Amerikanischen Buchhändler knapp über 40€ gekostet und scheint mir baugleich mit dem Hi Q Tools PM3500 von Polo zu sein. Das soll dort ja 89€ kosten. Werde die Batterie kurz vor Saisonstart einmal aufladen, bis dahin kann sie ihre Spannung behalten.


https://www.amazon.de/NOCO-Genius-Boost ... 172&sr=8-1

https://www.polo-motorrad.de/de/batteri ... 52a1b.html



Gesendet von iPad mit Tapatalk


Nach oben
   
 Betreff des Beitrags: Re: 100% eine Litium???????
BeitragVerfasst: Mi 15. Jan 2020, 22:20 
Offline
Benutzeravatar

Registriert: Di 31. Dez 2019, 13:35
Beiträge: 37
Vorname: Rome
Modell: Africa Twin 1000 DCT
Wie lade ich eine Lithium Batterie, muss ich etwas beachten oder gleich behandeln wie Gel und BleiSäure?
Ich habe sonst über den Winter mein Cetek Ladegerät angeschlossen und mich nicht mehr gekümmert.
Kann ich es mit der Lithium und dem Cetek CT5 auch so machen, oder soll ich wie oben beschrieben bis 80% laden, wenn ja, wie lade ich bis 80% oder macht das Ladegerät es selber?


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 4 5 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz