Meine ATAS MT stottert den Gaviapass hoch


  • Und jetzt zu meinem ertmals aufgetreten Problem. 2019 ATAS MT
    Den Gaviapass hochgefahren und auf ca. 2300 Meter nimmt die kein Gas mehr an und stottert hoch.
    Ob Erste, zweiten oder dritten Gang. :o


    Hi Andreas,
    ist dein Problem nochmal aufgetreten und hast du herausgefunden, woran es lag ?


    Gruß
    Andreas

    2017er AT SD06 CRF1000L Rally Red, DCT, 3200km (011/2018). Anbauteile: TT-Nebel-SW, H&B-Motorschutzbügel unten, Kofferträgersystem "Lock-IT" von H&B, Honda Griffheizung und Hauptständer, selbst montierter Heck-Koffer

  • Eine andere Möglichkeit wäre verschmutzter Sprit durch aufgewirbelten Bodensatz im Tankstellen-Tank. Die Sedimente verstopfen Vergaser anhaltend, das legt sich in der Regel auch nicht mehr von alleine, da ist Zerlegen angesagt. Ich vermute, dass wird bei einer Einspritzanlage auch nicht anders sein oder weiß da einer genauer Bescheid? Die Tankstellenbetreiber sind verpflichtet nach dem Bezug einer neuen Ladung Treibstoff durch ein Tankfahrzeug eine Wartezeit einzuhalten damit sich die aufgewirbelten Sedimente am Boden wieder absetzen können bevor Sprit entnommen werden darf.
    Einem Bekannten ist das einmal mit seinem Porsche passiert, er erzählte mir dass er den Tanklastzug noch vom Hof fahren sah. Der Porsche musste in die Werkstatt, der Pächter stritt alles ab.


  • Eine andere Möglichkeit wäre verschmutzter Sprit durch aufgewirbelten Bodensatz im Tankstellen-Tank.


    das würde aber bedeuten,d ass das Problem dauerhaft vorhanden wäre.
    Andreas sagte ja, dass er danach auf dem Stevio-Pass ganz normal fahren konnte, wenn ich das richtig verstanden hab.

    2017er AT SD06 CRF1000L Rally Red, DCT, 3200km (011/2018). Anbauteile: TT-Nebel-SW, H&B-Motorschutzbügel unten, Kofferträgersystem "Lock-IT" von H&B, Honda Griffheizung und Hauptständer, selbst montierter Heck-Koffer

  • Ich bin immer noch mit der ATAS im Urlaub unterwegs.
    Seit dem Gavia kam dieses Problem nicht mehr vor.
    Letzte Tankung vor dem Gavia war in Brescia :roll:


    Wasser im Tank könnte schon sein,
    Aber nach dem Neustart an der Passhöhe lief sie tadellos?
    Zufall?


    Wie sieht es denn mit Unterdruck im tanksystem aus?
    Ein leichtes zischen hatte ich schon beim öffnen des Tankdeckels.
    Habt ihr das auch nach einer Fahrt?


    Grüße Andreas Weber

  • Seltsam..


    Ja, leichtes Zischen mein Öffnen des Verschlusses hab ich auch - glaube immer.

    2017er AT SD06 CRF1000L Rally Red, DCT, 3200km (011/2018). Anbauteile: TT-Nebel-SW, H&B-Motorschutzbügel unten, Kofferträgersystem "Lock-IT" von H&B, Honda Griffheizung und Hauptständer, selbst montierter Heck-Koffer

  • [quote='Scoo','http://wsc.trueadventure.de/forum/index.php?thread/&postID=86588#post86588']


    Hatte ich auch.
    Der Entlüftungsschlauch des Tanks (läuft unter dem Tank) war eingeklemmt.
    Der Tank wurde angehoben - Schläuche neu sortiert - Tank wieder korrekt angeschraubt.
    Seitdem ist alles ok.
    Wurde auf Garantie gemacht.


  • Hallo Andreas,
    mein Freund hatte den gleichen Effekt im März 2018 an seiner neu gekauften Dorsoduro 900 festgestellt. Der darauf angesprochene Händler meinte dass dies konstruktiv so vorgesehen sei, eine neue (anti-) Emissionsvorschrift, damit keine Benzindämpfe in die Umwelt entweichen sei ein Unterdruck vorgesehen. Was ich davon halten soll weiß ich nicht. Meine 2017er SD06 hat jedenfalls noch nie gezischt beim Öffnen des Tankdeckels und ein Aktivkohlefilter ist mir auch nicht aufgefallen.


    Eine diesbezüglich gravierende Erfahrung habe ich allerdings 1985 mit meiner ladenneuen XT 600 Z Tenere gemacht. Die wollte im kalten Zustand permanent nicht anspringen. Ich habe das damals auch gefilmt und habe einen Video auf VHS auf dem zu sehen ist, wie meine Frau und ich abwechselnd gekickt haben. So etwa nach dem 250. mal bequemte sie sich dann anzuspringen. Nachdem sich die Prozedur bei jedem Kaltstart ständig wiederholte ging ich auf Fehlersuche. Die Ursache: Beim Öffnen des Tankdeckels ertönte ein sehr starkes Zischen. Im Tank hatte sich ein solch starker Unterdruck aufgebaut dass ich den Tankdeckel gegen einen starken Widerstand richtig aufdrücken musste!
    Der Teneretank hatte keine Entlüftung, ein konstruktiver Fehler. Bei laufendem Motor erwärmte sich der darüberliegende Tank, Sprit und Luftvolumen dehnten sich dadurch aus. Nach dem Abstellen des Motors kühlte der Tank dann langsam ab, der Inhalt in Form von Luft und Sprit nahm dadurch wieder ein kleineres Volumen ein, es entstand ein Unterdruck. Und dieser Unterdruck zog vermutlich zuerst die Schwimmerkammern der beiden Vergaser leer und verhinderte später eine Flutung derselben. Wir monierten das beim Händler, der zeigte sich überrascht stellte aber schnell fest, dass das Problem bei Yamaha inzwischen bekannt sei und wir bekamen einen neuen Tankdeckel mit Entlüftungsventil. Danach war Ruhe.
    Ich kann mich aber nicht erinnern dass außer den Startproblemen noch eine Störung während der Fahrt aufgetreten wäre.


    Viele Grüße
    Robert

  • Moin,
    ein Unterdruck im Tank ist nicht vorgesehen, sondern im Gegenteil ein leichter Überdruck.
    Durch die neuen Abgasvorschriften darf der Tank nur über ein Reinigungssystem entlüftet werden.
    I.d.R. sind das Aktivkohlefilter die ab ca. 0,15Bar angesprochen werden.
    Hintergrund ist die Warmstartfähigkeit um Dampfblasenbildung vorzubeugen.
    Belüftet wird auch über den Aktivkohlefilter (Regenerierung), gesteuert über Einwegeventile/Überdruckventil.
    An der Stelle macht also eine Fehlersuche Sinn.
    Viel Spass
    Gruß
    Th.

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!