Austausch der Hupe

  • #121

    Bin jetzt nicht der Elektriker vorm Herren, sehe da aber keine signifikanten Unterschiede in der Verkabelung zwischen Valkmotive und Stebel-Karton.


    Hab nochmal nachgesehen, die Anschlüsse auf den Hupen selbst sind nicht gekennzeichnet, niente, weder + noch -

  • #122

    Wenn Du Dir die beiden Zeichnungen genauer anschaust, wirst adu folgendes feststellen:

    Betrachtet man die rechte Hupe, so sind bei Valkmotive die + und - Leitungen vertauscht.

    Da ich das Innen

    Eben der Hupen nicht kenne, kann ich natürlich nicht 100%ig sagen, ob dies wirklich einen Einfluß hat.

    Ist mir jedoch direkt ins Auge gestochen. Betrachtet man den Stromlaufplan von links nach rechts, so sind die folgenden Reihenfolgen der Kabel zu erkennen:

    Valkmotive (+) (-) (+) (-)

    Stebel (-) (+) (+) (-)


    Grüße aus dem wilden Süden,

    Allgeier72

  • #123

    Hallo Zusammen,

    ich habe im Winter auch die Stebel TM 80/1 montiert aber nur einmal kurz gehupt.


    Nachdem hier Bedenken bezüglich der Stromaufnahme geschrieben wurden habe ich die Honda Hupe nochmal ausgepackt.

    Hinten auf der Halterung stehen die elektrischen Daten.

    original Honda: 12V 3,5 A

    bei der Stebel steht < 5,5 A


    Grüße

    Peter

  • #124

    Joa aber wenn man nach Anleitung korrekt verkabelt also mit extra Relais kann da nichts passieren. Das ist nämlich korrekt verkabelt. Es sei denn die Hupen müssen genau gepolt angeschlossen sein, oder es existiert verkabelungstechnisch bei betätigen des Hupenknopfes ein Kurzschluss (durch z.b. gelöste Leitung wegen schlampiger Crimpung etc... ) .

  • #125

    Das war auch mein Ansatzpunkt, ob die Hupen eventuell ein Problem hinsichtlich Verpolung haben könnten (Dioden im Innenleben?). Wobei ich dann eigentlich schon erwarten würde, daß der Hersteller klare Markierungen am Hupengehäuse/Kontakte anbringen sollte, um so etwas zu vermeiden.


    Grüße aus dem wilden Süden,

    Allgeier72

  • #126

    Joa aber wenn man nach Anleitung korrekt verkabelt also mit extra Relais kann da nichts passieren. Das ist nämlich korrekt verkabelt. Es sei denn die Hupen müssen genau gepolt angeschlossen sein, oder es existiert verkabelungstechnisch bei betätigen des Hupenknopfes ein Kurzschluss (durch z.b. gelöste Leitung wegen schlampiger Crimpung etc... ) .

    Ich wollte nur die Frage nach dem Strom der original Hupe beantworten das wurde ein paar mal gefragt.

    Bei der einfachen Stebel heißt nach Anleitung eben 1:1 Replacement ohne Relais!!!!!!!!!!!

    Deshalb fliegt die bei mir wieder raus weil mir die Lust vergangen ist an dem Mopped zum xten mal Kabel durch das ganze Motorrad zu legen und noch'n Relais dazu.

    Grüße

    Peter

  • #127

    Ich wollte nur die Frage nach dem Strom der original Hupe beantworten das wurde ein paar mal gefragt.

    Bei der einfachen Stebel heißt nach Anleitung eben 1:1 Replacement ohne Relais!!!!!!!!!!!

    Deshalb fliegt die bei mir wieder raus weil mir die Lust vergangen ist an dem Mopped zum xten mal Kabel durch das ganze Motorrad zu legen und noch'n Relais dazu.

    Grüße

    Peter

    Sollte auch nur ein Gedankenstoß sein... kein Angriff..


    Wenn du in der Nähe wohnst, komm doch vorbei mit dem Moof. Wir können gern zusammen schauen was Sache ist.

  • #129

    Nein, nicht wirklich.


    Hab das ganze Gedöns ausgebaut und beim Verkäufer reklamiert, mittlerweile sogar ein neues Hupen-Set inkl. Relais geliefert bekommen, werde es also in nächster Zeit nochmal probieren.


    Denke, dass es schon richtig installiert war (genau so, wie auf der Valkmotive-HP), keine Ahnung woran es lag, Materialfehler?

  • #130

    Grüsse Euch,


    vielleicht als Anregung des Möglichen


    Ich hab einen funktionalen Platz für eine 'MARCO TORNADO SPLIT' gefunden.

    Aber in Verbindung mit einem Sturzbügel (Touratech).


    Die Schaltfunktion habe ich von der original Hupenanschlüssen abgegriffen und schalte so ein separates 20A Relais.

    Die Versorgungsspannung kommt über einen Anschluss des zusätzlichen 8Kanal-Sicherungskasten (Easternbeaver), zu viel Zubehör. ;)

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!