Vorderradaufhängung einstellen Klicks

  • #1

    Hallo Allerseits


    ich habe bei meiner CRF1000 SD04 offenbar vorne Hyperpro (Touratech) Federn 1640X, und hinten 1638X Fahrwerk drinnen vom Vorbesitzer.

    Die Feder hinten ist Schwarz mit der Bezeichnung 1638X

    Die originale in Rot habe ich dazu bekommen.

    Frage1: Ist es wahrscheinlich, dass das Fahrwerk höher liegt als das originale?

    Frage2: Beim einstellen vorne oben auf den Holmen, wenn ich die Schraube oder Mutter drehe sind keine Klicks zu spüren oder hören?


    Ich habe beide Reifen Conti Trailattak 3 neu montiert, vorne fährt es sich absolut zum heulen.

    Es hoppelt einfach wie ich es noch bei keinem Motorrad gesehen habe.

    Ich die Felge den Reifen vermessen, gewuchtet, Alles im grünen Berich.

    Am schlimmsten ist es so bei 30 - 80 Stundenkilometer.

    Ich habe hier im Forum deswegen diverses gelesen, was die Problematik anbetrifft.


    Zuerst aber möchte ich klären, was es ich mit dem Einstellen auf sich hat da ich die Klicks nicht höre und fühle beim einstellen.


    Ich möchte hier nicht eine riesen Diskussion anstossen, sondern möglichst die richtigen Schritte machen um das Problem zu beheben.

    So zu fahren ist einfach nur horror.


    Danke Euch und einen schönen Sonntag.

  • #3

    Hallo Joachim


    ja, ich habe mit den Standard Einstellungen begonnen, dann weicher oder bis hart, vieles ausprobiert.

    Resultat immer gleich, hoppeln.

    Das Rad ist es definitiv nicht, läuft rund, kein Höhenschlag.


    Danke und Gruss-Urs

  • #6

    Tricolor


    Hätte mir dein Bild genauer anschauen sollen. Welche Standard Werte hast du an deinem Fahrwerk eingestellt? Kenne jetzt nur die Werte von einer 2017er SD06.


    Auf dem Bild gibt Hyperpro folgendes an.


    Gabel:

    Federvorspannung statischer negativer Federweg (SAG) 40-50 mm wenn das Fahrzeug mit Eigengewicht eingefedert hat. 8 Turns out...hmh, das wären 8 Umdrehungen Gegenuhrzeigersinn ausgehend von Anschlag Uhrzeigersinn. Federvorspannung Standard Honda ist Ausgangspunkt Anschlag Gegenuhrzeigersinn und man stellt dann z.B. an einer SD06, 8,5 Umdrehungen Uhrzeigersinn ein :think:

    Mein Tipp eher die Honda Variante zu wählen, sprich Ausgangspunkt Anschlag Gegenuhrzeigersinn und dann die 8 Umdrehungen Uhrzeigersinn einstellen. Dann mal messen wie viel Millimeter die Gabel unter Eigengewicht eintaucht.


    Zugstufe 1,5 Umdrehungen Gegenuhrzeigersinn ausgehend von Anschlag Uhrzeigersinn.


    Druckstufe 5 Klicks Gegenuhrzeigersinn ausgehend von Anschlag Uhrzeigersinn.



    Federbein:

    Federvorspannung...HPA ON STD (8Klicks)... :doh: kann mir der Angabe vor der Klammer nichts anfangen. Würde hier aber ebenfalls am Handrad ausgehend von Gegenuhrzeigersinn Anschlag 8 Klicks im Uhrzeigersinn einstellen.


    Zugstufe 1,25 T OPEN...:think: kann ich nichts mit anfangen da dort eigentlich Klicks eingestellt werden. An meiner 2017er SD06 sind das Standard Gegenuhrzeigersinn 11 Klicks ausgehend von Uhrzeigersinn Anschlag. Keine Ahnung ob das jetzt 1 1/4 Umdrehungen sein sollen. Kannst ja mal ausgehend Uhrzeigersinn Anschlag 1 1/4 Umdrehungen Gegenuhrzeigersinn einstellen und dabei die Klicks zählen.

    T= complete Turns, wer lesen kann ist klar im Vorteil :roll:


    Druckstufe 12 Klicks Gegenuhrzeigersinn ausgehend von Uhrzeigersinn Anschlag.



    Sorry falls ich hier jetzt Dinge geschrieben habe die du eventuell schon weißt oder angewandt hast. Aber das mal jetzt als Basis worauf man dann aufbauen könnte.


    Fahre selbst ebenfalls den Conti Trail Attack 3 und da hoppelt an meiner 2017er SD06 mit Standard Fahrwerk aber angepassten Einstellungen nichts.



    Grüße Joachim

    5 Mal editiert, zuletzt von JoKo ()

  • #7

    Danke Euch für eure Posts.


    Ich habe heute die Gabelbrücken gelöst, die Achse mit den Klemmblöcken und Alles in Reihenfolge gemäss Handbuch wieder angezogen.

    Luftddruck 2 Bar, Pneu i.o Felge auch,

    Probefahrt und gefühlt besser.

    Am besten gehe ich wegen den Einstellungen des Fahrwerks zum Spezialisten.


    Wenn ich da an meine 33 jährige Tenere oder an die Triumph Tiger denke, ist wirklich schöner zum fahren was das Fahrwerk angeht.

    Bei der Tiger t900 habe ich Federbein von Wilbers eingebaut, ein Traum.


    Werde zu gegebener Zeit wieder schreiben, was ich gemacht habe.


    Danke und einen schönen Abend, Grüsse-Urs

  • #8

    hmm, was soll der jetzt noch zusätzlich machen?

    Hast Du die Gabel mehrfach durchgefedert (ohne die Bremse zu betätigen) bevor Du die rechte Achsklemmung endgültig mit dem vorgeschriebenen Drehmoment angezogen hast?

    Evtl. hilft noch das hintere Federbein etwas mehr vorspannen und die Gabel etwas mehr entspannen. Dadurch wird der Winkel der Gabel etwas steiler und " verkanntet " nicht so stark.


    Auch sehr interessante Infos zum Fahrwerk


    RE: Der YouTube Thread

    Allesfahrer

    2 Mal editiert, zuletzt von Suziho ()

  • #9

    Hi

    danke für deinen Input.

    Ja, ich habe das Rad genau nach Vorschrift eingebaut respektive angezogen.


    Was aber das hintere Federbein anbetrifft, kann ich die Federvorspannung nicht mehr einstellen, ich denke dass das Rad oder der Einsteller verrostet ist, so wie es hier im Forum beschrieben wird.


    Ich werde dies bei Gelegenheit aufmachen und kontrollieren. Allenfalls das Repkit bestellen.


    Melde mich wieder, danke und Grüsse

    Urs

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!