Beiträge von franco74

    Hab jetzt schon so viel von Bekannten gehört und auch von anderen Leuten gelesen, die bei ihrer Batterie nur den Minuspol abklemmen oder die die Batterie ausbauen und ins Haus/Keller legen.... also ohne was zu laden.
    Genau das versuche ich aktuell mit meiner CRF1100 auch mal, Batterie liegt im Keller.
    Mit einer relativ neuen Batterie sollte man da schon gute Karten haben und mit einem

    Lithium-Ionen-Akku wahrscheinlich noch viel bessere.
    Wenn das wirklich so hinhaut, kauf ich mir lieber mal nach ein paar Jahren ne neue Batterie wenn's sie zu schwach für die Winterpause ohne Ladung wird. Mal sehen...

    Die letzten 3 Winter hatte ich durchgehend im Winter die Batterie meiner alten 17er CRF1000 geladen und hab trotzdem im dritten Jahr ne neue Batterie gebraucht.

    Die grösste Schwierigkeit bei mir war, ein Kabel zu finden, wo der Stecker kurz genug ist, dass die Gummitülle (Regenschutz) wieder drauf geht. Hab dann die bei Amazon gekauft. Und funktioniert sehr gut.

    Ich lass das kurze Stück (15cm) ständig in der Dose und stöpsel nur meine Verlängerung zur Tanktasche an. Geht wesentlich schneller, als diese Fummelei in der Originaldose.


    schöne Grüsse

    - Kurzer Stecker - Gummi geht ordentlich drauf

    - Apple zertifiziert - alles funktioniert einwandfrei

    - nur 8,99.- inkl. Versand

    - schwarz - wollte ich unbedingt so


    das wird in diesem Falle nicht funktionieren...^^...die Auswahl der Fotos macht man auf der Homepage des Anbieters, da ist nix mit Verhandeln.


    Entweder nimmst du sie für den angegebenen Preis oder läßt es, ich habe dort keinen Button mit Preisvorschlag gesehen...;)...

    Achso, vor Ort wäre das natürlich "günstiger" ;)

    2000 x keine Ahnung Pixel = 9€

    5500 x keine Ahnung Pixel = 18€

    Wenn der Schnappschuss geil aussieht, Bildgestaltung, Schärfe usw. passen und ich es mir an die Wand hängen wollte, würde ich es, natürlich in großer Auflösung (für evtl. weitere Korrekturen und/oder großen Ausdruck), nehmen.
    Ich verhande immer und überall, liegt mir im Blut und macht mir Spass :P.... Natürlich nicht beim Discounter und Bäcker, aber hier würde ich mit Sicherheit mein Glück. versuchen. Da geht preislich bestimmt was.

    Hatte nur gestern Abend kurz die Carplayfunktion getestet, da das Moped (die SD09) und ich erst seit Mittwoch ein Paar sind. Die anderen Kopplungen gingen schnell und problemlos -Mugge hören, anrufen- alles funktional, nur Carplay nicht, obwohl die Anzeige auch auf dem Mobil bereits da war. Auf den Hintergrund Headset, da auch ohne Handbuch, sondern try and error, wäre ich nicht gekommen. Da kann ich heute Abend noch einen Test machen. Thx

    Kann viele Gründe haben.

    Hab da auch mal so meine Erfahrung gemacht, dass CarPlay nicht mehr ging...

    AT hat CarPlay kurz gestartet und dann wieder abgeschaltet, kurz gestartet und wieder abgeschaltet, .... und das die ganze Zeit. :cursing::/
    Dachte erst an einen Wackelkontakt. Also Kabel gewechselt. Keine Änderung. :cursing::/

    AT auf Werkseinstellung zurückgesetzt, alles neu gekoppelt, .... Keine Änderung. :cursing::/

    Das iPhone meiner Frau angeschlossen - CarPlay funktioniert einwandfrei! :cursing::/

    Bleibt nur noch mein iPhone als Ursache. Also hab ich mein iPhone mal im Auto meiner Frau mit Kabel verbunden und CarPlay funktionierte einwandfrei!! :cursing::/
    Ab da war ich erstmal total ratlos!:/:/:/

    Ich weiss gar nicht mehr wie ich dann draufgekommen bin, die Lösung war Siri! - Diese muss auf dem iPhone für CarPlay an der AT aktiviert sein. (Beim Auto meiner Frau hat das keine Rolle gespielt)

    Ein paar Tage zuvor hatte ich die Einstellungen auf meinem iPhone zurückgesetzt, da war Siri dann deaktiviert.

    Kleine Ursache - große Wirkung!!!:rolleyes:

    Das könnte dann aber auch bedeuten, wenn das Headset erst eingeschalten wird, nachdem Carplay verbunden ist, dass es dann funktionieren müsste (könnte). Bei meiner „alten“ AT gibt es keine Kopplung zum Moped, daher sind IPhone und Headset gekoppelt.

    Wenn CarPlay startet und das Headset noch aus ist, kommt schon eine Meldung zwecks Headset verbinden bzw. koppeln.
    Mit einem "Trick" kann man das umgehen, einfach für ein paar Sekunden die "Zurück-Taste" gedrückt halten, dann geht CarPlay auch ohne Headset.
    Dieser "Trick" ist hilfreich, wenn z.B. der Akku mal plötzlich leer ist, man vielleicht mit einem anderen Helm ohne Headset unterwegs ist oder einfach kein Headset hat. Wäre ja schlimm, wenn es keine Möglichkeit gäbe, Carplay mit Navigation weiter nutzen zu können, nachdem z.B. der Akku vom Headset plötzlich leer ist.


    Nebenbei bemerkt, auch ohne CarPlay....

    Sobald der Bildschirm der AT hochfährt, werden iPhone und Headset nach ein paar Sekunden jeweils automatisch mit der AT verbunden.
    Telefonieren und auf die Musik deines iPhones kannst man jetzt schon zu zugreifen, auch ohne Kabel und CarPlay.
    Wenn ich meine Hausrunden drehe und keine Navi brauche, fahre ich oft so und das iPhone bleibt in der Hosentasche.
    Höre dann auf meinem Headset Musik von meinem iPhone obwohl die nicht direkt miteinander verbunden sind sondern über die AT.

    Was sich mir nicht so richtig erschließt ist das Trennen von Headset und iPhone, da dies eine Blauzahn-Verbindung ist und Car Play via Kabel angeschlossen wird.

    bwm hat's super erklärt.


    Sobald man das Headset einschaltet, sucht es nach bekannten Geräten um sich zu verbinden.
    Sind mehrere bekannte Geräte in der Nähe bereit für eine Verbindung, ist es ein Glücksspiel.


    Zusätzlich zum CarPlay nutze ich noch mein Handy mit Calimoto auf einer SP-Connect-Halterung.

    Auch hier muss man nichts umschalten o.ä. Die Ansagen v. Calimoto kommen durch´s Headset obwohl dieses nur mit der AT gekoppelt ist.


    Gibt absolut keinen Grund, iPhone und Headset miteinander zu verbinden, es sei denn, man besitzt noch ein anderes Moped .