Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Honda Africa Twin Forum | CRF1000L Forum

Honda CRF1000L Africa Twin Forum
Aktuelle Zeit: Mo 17. Jun 2019, 16:22

Alle Zeiten sind UTC+01:00


 Africa Twin Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Statistik
Insgesamt
Beiträge insgesamt 78045
Themen insgesamt 4360
Bekanntmachungen insgesamt: 8
Wichtig insgesamt: 19
Dateianhänge insgesamt: 8751

Themen pro Tag: 3
Beiträge pro Tag: 46
Benutzer pro Tag: 1
Themen pro Benutzer: 2
Beiträge pro Benutzer: 34
Beiträge pro Thema: 18

Mitglieder insgesamt 2321
Unser neuestes Mitglied: apl



Ein neues Thema erstellen  Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1 2 3 Nächste
Autor Nachricht
BeitragVerfasst: Sa 13. Apr 2019, 16:54 
Offline

Registriert: Sa 22. Sep 2018, 22:05
Beiträge: 31
Vorname: Christian
KM-Stand: 0
Modell: Africa Twin mit DCT
Hallo liebe ATwin Gemeinde,
neuerdings habe ich ein Problem mit meiner 2018er ATAS DCT (erst1600km) Nach dem Kaltstart und ein paar Sekunden ziemlich unrundem Leerlauf, fällt die Drehzahl ab und der Motor geht aus. Ich kann dies nur verhindern, wenn ich mit dem Gas spiele, bis der Motor etwas Temperatur hat. Dann pendelt sich die Leerlaufdrehzahl etwas ein, läuft aber noch sehr unrund und es sind zwischendurch immer wiede kleinere Fehlzündungen aus dem Auspuff zu hören. Kennt jemand von Euch dieses Phänomen?
Freue mich über jeden “sachdienlichen“ Hinweis :) Beste Grüße


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Sa 13. Apr 2019, 18:23 
Offline
Benutzeravatar

Registriert: So 13. Jan 2019, 10:26
Beiträge: 116
Vorname: Matthias
KM-Stand: 3600
Modell: ATAS / DCT
Wohnort: Ingelheim
Lass Leerlaussteller und DK-Poti überprüfen.

_________________
Matthias
Bild


Nach oben
   
BeitragVerfasst: Sa 13. Apr 2019, 21:24 
Offline
Benutzeravatar

Registriert: So 13. Dez 2015, 09:51
Beiträge: 590
Vorname: Holger
KM-Stand: 1
Modell: Adventure Sports DCT
Wohnort: Europa/Berlin
Zitat:
Lass Leerlaussteller und DK-Poti überprüfen.
Diese Bauteile gibt es an seiner Maschine nicht mehr.

_________________
Viele Grüße

Holger

Für die Reise: Adventure Sports DCT
Für den Spaß: Tracer 900 GT


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 08:00 
Offline
Benutzeravatar

Registriert: So 13. Jan 2019, 10:26
Beiträge: 116
Vorname: Matthias
KM-Stand: 3600
Modell: ATAS / DCT
Wohnort: Ingelheim
Dann schaun wir mal in ca.14Tagen bei meiner neuen mal nach was für ein System verbaut ist.
Bin mal gespannt.

_________________
Matthias
Bild


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 08:17 
Offline
Benutzeravatar

Registriert: So 13. Dez 2015, 09:51
Beiträge: 590
Vorname: Holger
KM-Stand: 1
Modell: Adventure Sports DCT
Wohnort: Europa/Berlin
Zitat:
Dann schaun wir mal in ca.14Tagen bei meiner neuen mal nach was für ein System verbaut ist.
Bin mal gespannt.
Ja, mach mal! Und vorab schon mal viel Spaß mit Deiner neuen Maschine!!!

PS: Das TBW-System der 2018er Modelle hat einen in das System integrierten TP-Sensor. Der ist allerdings laut Handbuch integraler Bestandteil des Systems und nicht einzeln tauschbar/analysierbar. Ein IACV (Leerlaufluftsteuerventil) gibt es hier gar nicht mehr, die Leerlaufsteuerung wird über den Steppermotor der Drosselklappeneinheit realisiert.

_________________
Viele Grüße

Holger

Für die Reise: Adventure Sports DCT
Für den Spaß: Tracer 900 GT


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 09:40 
Offline

Registriert: Sa 22. Sep 2018, 22:05
Beiträge: 31
Vorname: Christian
KM-Stand: 0
Modell: Africa Twin mit DCT
Danke schonmal für die Antworten. Wirklich verstanden hab ich nur einen geringen Teil. Zwischenfazit für mich ist, dass ich selbst nichts machen kann. Habe irgendwo gelesen, dass Ptemiumkraftstoffe wie Aral Ultimate Fehlzündungen bei der AT auslösen kann. Genau das habe ich zuletzt getankt. Wobei auch schon einige Male vorher ohne Probleme....


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 10:10 
Offline
Benutzeravatar

Registriert: So 13. Dez 2015, 09:51
Beiträge: 590
Vorname: Holger
KM-Stand: 1
Modell: Adventure Sports DCT
Wohnort: Europa/Berlin
Zitat:
Danke schonmal für die Antworten. Wirklich verstanden hab ich nur einen geringen Teil. Zwischenfazit für mich ist, dass ich selbst nichts machen kann. Habe irgendwo gelesen, dass Ptemiumkraftstoffe wie Aral Ultimate Fehlzündungen bei der AT auslösen kann. Genau das habe ich zuletzt getankt. Wobei auch schon einige Male vorher ohne Probleme....
Hallo Christian, der Kraftstoff kann hier nicht die Ursache sein. Lass die Maschine einfach so schnell wie möglich vom Händler checken. Da kann von einem defekten Kerzenstecker/Temp-Sensor über Nebenluft bis hin zu Kontaktproblemen sehr viel sein und spekulieren hilft definititv nicht weiter. Bei einem so neuen Bike sollte es aber eigentlich nur was recht Banales sein (wie ein ab Werk nicht korrekt arretierter Stecker an einem Sensor). Viel Erfolg und berichte bitte mal!

_________________
Viele Grüße

Holger

Für die Reise: Adventure Sports DCT
Für den Spaß: Tracer 900 GT


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 10:30 
Offline

Registriert: Sa 22. Sep 2018, 22:05
Beiträge: 31
Vorname: Christian
KM-Stand: 0
Modell: Africa Twin mit DCT
Zitat:
Zitat:
Danke schonmal für die Antworten. Wirklich verstanden hab ich nur einen geringen Teil. Zwischenfazit für mich ist, dass ich selbst nichts machen kann. Habe irgendwo gelesen, dass Ptemiumkraftstoffe wie Aral Ultimate Fehlzündungen bei der AT auslösen kann. Genau das habe ich zuletzt getankt. Wobei auch schon einige Male vorher ohne Probleme....
Hallo Christian, der Kraftstoff kann hier nicht die Ursache sein. Lass die Maschine einfach so schnell wie möglich vom Händler checken. Da kann von einem defekten Kerzenstecker/Temp-Sensor über Nebenluft bis hin zu Kontaktproblemen sehr viel sein und spekulieren hilft definititv nicht weiter. Bei einem so neuen Bike sollte es aber eigentlich nur was recht Banales sein (wie ein ab Werk nicht korrekt arretierter Stecker an einem Sensor). Viel Erfolg und berichte bitte mal!

Ja, hast Recht. Ich hoffe, ich kann sie morgen gleich hinbringen. Ich werde berichten.


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 14:14 
Offline

Registriert: Sa 22. Sep 2018, 22:05
Beiträge: 31
Vorname: Christian
KM-Stand: 0
Modell: Africa Twin mit DCT
Das Display zeigt jetzt auch gleich nach dem Umdrehen des Zündschlüssels die Fehlermeldung für “Fehler im Kraftstoffsystem“ an. Ich hoffe, ich komme noch zum Händler damit.


Nach oben
   
BeitragVerfasst: So 14. Apr 2019, 15:31 
Offline
Benutzeravatar

Registriert: So 13. Dez 2015, 09:51
Beiträge: 590
Vorname: Holger
KM-Stand: 1
Modell: Adventure Sports DCT
Wohnort: Europa/Berlin
Zitat:
Das Display zeigt jetzt auch gleich nach dem Umdrehen des Zündschlüssels die Fehlermeldung für “Fehler im Kraftstoffsystem“ an. Ich hoffe, ich komme noch zum Händler damit.
Dann lass sie doch lieber vom Händler abholen, bevor Du noch unterwegs legen bleibst!

_________________
Viele Grüße

Holger

Für die Reise: Adventure Sports DCT
Für den Spaß: Tracer 900 GT


Nach oben
   
BeitragVerfasst: Di 16. Apr 2019, 13:25 
Offline

Registriert: So 24. Apr 2016, 16:23
Beiträge: 290
Vorname: Thomas
KM-Stand: 15000
Modell: Africa Twin
Wohnort: Taunusstein
Hallo Jungs,
jetzt seid mal nicht päpstlicher wie der Pabst.
Alle elekrtonischen Einspritzungen basieren auf der Bosch D-Jetronik, - patentrechtlich -
Wie jetzt das Leerlaufsystem/Abgleich genannt wird ist doch egal, irgendwie muß der Rechner ja wissen wo er ist, bzw. die Sollwerte auch einstellen.
Und da liegt der Hund begraben, folglich muß repariert werden.
Gruß
Th.


Nach oben
   
BeitragVerfasst: Di 16. Apr 2019, 19:38 
Offline

Registriert: Sa 22. Sep 2018, 22:05
Beiträge: 31
Vorname: Christian
KM-Stand: 0
Modell: Africa Twin mit DCT
UPDATE: Habe meine Maschine gestern zu Honda nach Frankfurt gebracht. Sie sprang zwar ohne Probleme an und lief auch rund, den Fehler zeigt sie trotzdem noch an. Da ich Sorge hatte, auf der AB liegen zu bleiben, habe ich sie auf einem Hänger hin transportiert. In der Werkstatt wurden dann einige Sachen probiert. Sicherungen raus und wieder rein, Batterie ab und wieder drann, Fehlerauslesen. Was sonst noch weiß ich nicht, weil ich nicht mehr dabei war. Derweil wurde ich genauestens gefragt, was ich denn mit der Maschine gemacht habe. Überbrückt? Batterie mit falschem Ladegerät geladen? Elektrisches Zubehör angebaut? Tank demontiert? Oft nur kurz den Motor gestartet? Und und und. Positiv gesehen sehr gründlich mögliche Fehlerquellen abgecheckt, kritisch betrachtet die Unterstellung, dass ich etwas kaputt gemacht haben muss. Aber ich halte mich mal an die positive Sicht. Ich lies die Maschine also dort und rief heute Nachmittag mal an, um den Stand der Dinge zu erfragen. Ergebnis: Obwohl das Display die Fehlermeldung anzeigt, liest das Lesegerät keinen Fehler aus. Jetzt muss die Fuhre wohl auseinander genommen werden. Als erstes wird die Tankgeber/Benzinpumpeneinheit gecheckt, dann Kabelbaum und Displayeinheit...
Da so viel los ist, wird das diese Woche nix mehr, ich soll mich Ende nächster Woche melden. Ich könnt kotzen. Feiertage, super Wetter und mein neues Moped steht mit undefiniertem Defekt in der Wekstatt....


Nach oben
   
BeitragVerfasst: Mi 17. Apr 2019, 08:16 
Offline
Benutzeravatar

Registriert: Di 17. Okt 2017, 11:25
Beiträge: 99
Vorname: -Paul
Modell: Africa Twin mit DCT
Zitat:
UPDATE: Habe meine Maschine gestern zu Honda nach Frankfurt gebracht. Sie sprang zwar ohne Probleme an und lief auch rund, den Fehler zeigt sie trotzdem noch an. Da ich Sorge hatte, auf der AB liegen zu bleiben, habe ich sie auf einem Hänger hin transportiert. In der Werkstatt wurden dann einige Sachen probiert. Sicherungen raus und wieder rein, Batterie ab und wieder drann, Fehlerauslesen. Was sonst noch weiß ich nicht, weil ich nicht mehr dabei war. Derweil wurde ich genauestens gefragt, was ich denn mit der Maschine gemacht habe. Überbrückt? Batterie mit falschem Ladegerät geladen? Elektrisches Zubehör angebaut? Tank demontiert? Oft nur kurz den Motor gestartet? Und und und. Positiv gesehen sehr gründlich mögliche Fehlerquellen abgecheckt, kritisch betrachtet die Unterstellung, dass ich etwas kaputt gemacht haben muss. Aber ich halte mich mal an die positive Sicht. Ich lies die Maschine also dort und rief heute Nachmittag mal an, um den Stand der Dinge zu erfragen. Ergebnis: Obwohl das Display die Fehlermeldung anzeigt, liest das Lesegerät keinen Fehler aus. Jetzt muss die Fuhre wohl auseinander genommen werden. Als erstes wird die Tankgeber/Benzinpumpeneinheit gecheckt, dann Kabelbaum und Displayeinheit...
Da so viel los ist, wird das diese Woche nix mehr, ich soll mich Ende nächster Woche melden. Ich könnt kotzen. Feiertage, super Wetter und mein neues Moped steht mit undefiniertem Defekt in der Wekstatt....

Dann hoffe ich für dich das sie den Fehler finden und du dein Moped nächste Woche bekommst. Bei meinem Händler hätte ich sofort eine kostenlose Leihmaschine für die Zeit bekommen.


Nach oben
   
BeitragVerfasst: Mi 17. Apr 2019, 11:35 
Offline
Benutzeravatar

Registriert: Di 16. Feb 2016, 12:01
Beiträge: 172
Vorname: Uwe
KM-Stand: 21000
Modell: Africa Twin mit DCT
Zitat:
UPDATE: Habe meine Maschine gestern zu Honda nach Frankfurt gebracht. Sie sprang zwar ohne Probleme an und lief auch rund, den Fehler zeigt sie trotzdem noch an. Da ich Sorge hatte, auf der AB liegen zu bleiben, habe ich sie auf einem Hänger hin transportiert. In der Werkstatt wurden dann einige Sachen probiert. Sicherungen raus und wieder rein, Batterie ab und wieder drann, Fehlerauslesen. Was sonst noch weiß ich nicht, weil ich nicht mehr dabei war. Derweil wurde ich genauestens gefragt, was ich denn mit der Maschine gemacht habe. Überbrückt? Batterie mit falschem Ladegerät geladen? Elektrisches Zubehör angebaut? Tank demontiert? Oft nur kurz den Motor gestartet? Und und und. Positiv gesehen sehr gründlich mögliche Fehlerquellen abgecheckt, kritisch betrachtet die Unterstellung, dass ich etwas kaputt gemacht haben muss. Aber ich halte mich mal an die positive Sicht. Ich lies die Maschine also dort und rief heute Nachmittag mal an, um den Stand der Dinge zu erfragen. Ergebnis: Obwohl das Display die Fehlermeldung anzeigt, liest das Lesegerät keinen Fehler aus. Jetzt muss die Fuhre wohl auseinander genommen werden. Als erstes wird die Tankgeber/Benzinpumpeneinheit gecheckt, dann Kabelbaum und Displayeinheit...
Da so viel los ist, wird das diese Woche nix mehr, ich soll mich Ende nächster Woche melden. Ich könnt kotzen. Feiertage, super Wetter und mein neues Moped steht mit undefiniertem Defekt in der Wekstatt....
wie? keine Leihmaschine bekommen? Was ist das denn für ein Händeler???

_________________
VG Uwe
Bild
Bild

Bike-History:
Honda Dylan 125 - Yamaha X-Max 125 (Roller)
Suzuki V-Strom 650 -- 2009-2016
CRF 1000 L - Tricolor - DCT


Nach oben
   
BeitragVerfasst: Mi 17. Apr 2019, 18:39 
Offline

Registriert: Mo 13. Aug 2018, 21:14
Beiträge: 37
Vorname: Frank
KM-Stand: 4780
Modell: AT AS DCT
nabend,

das mal was nicht funktioniert wie es soll.., okay.
Aber über die Tag nicht mal Ersatz stellen ist schon derb.

Ist der 1000er KD denn gemacht worden ?

Viel Glück das die Karre morgen noch fertig wird oder er Dir einen Vorführer in die Hand drückt.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1 2 3 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz