Meine Artic Twin

  • #1

    Hallo,
    am Sonntag war ich ja auf dem Treffen im Schwarzwald ( Hohe Tanne ) gefahren.
    Auf dem Heimweg fuhr ich überwiegend Landstrasse. Aber als die Temperaturanzeige in Richtung 38-39C° ging,
    verdrückte ich mich auf die BAB und gab Gas.
    Nach ca. 60km BAB mit einem Durchschnitt von 160-200km/h ging 10km vor meinem zuhause die Leistung in den Keller.
    Ich konnte nur noch 25% Gas geben. Bei mehr Gas, kam keine Reaktion mehr.
    Also fuhr ich gemächlich nach Hause.
    Heute fuhr ich zu meinem FHH. Was soll ich sagen.....keine Probleme mehr.
    Bei der fast Vollgas-Fahrt wurde sogar die Sitzbank so heiss, das ich ein paarmal aufstehen musste um mir nicht den Allerwertesten
    zu verbrennen. Wahrscheinlich hat sich im Kraftstoff-Leitungssystem Luftblasen gebildet die für den Leistungsabbruch verantwortlich
    waren.
    Wenn das der Fall ist....dann nur noch in Richtung Artic und nicht in Richtung Africa fahren! :lol:
    Ich frage mich, was soll das?
    Hat keiner bei Honda das Fahrzeug bei hohen Temperaturen auf Vollgas getestet?

    Matthias

  • #2


    ...
    Hat keiner bei Honda das Fahrzeug bei hohen Temperaturen auf Vollgas getestet?


    Hallo Matthias,


    es sieht tatsächlich so aus als ob die Kraftstoffmenge in dem Moment nicht ausgereicht hat. Eventuell hat Deine Kraftstoffpumpeneinheit ja ein Temperaturproblem, das würde ich mal abklären lassen. Waren keine Fehlercodes abgelegt?
    Die 2018er ATAS hat mit extrem hohen Temperaturen überhaupt keine Schwierigkeiten, das habe ich selber schon öfter hinreichend getestet. Ich bin beispielsweise Mitte vergangener Woche auf der Autobahn von Corvara (Dolos) nach Berlin durchgeheizt (ca. 950 km), auch immer so Tacho 160...180 km/h um etwas Kühlung zu bekommen. Die Maschine war voll beladen (Koffer/Topcase) und die im Cockpit angezeigten Aussentemperaturen lagen immer im Bereich zw. 37 und 42 Grad. Getankt habe ich Super 95, ab der deutschen Grenze Super E10.
    Der Motor und das DCT haben völlig einwandfrei funktioniert, eine heiße Sitzbank hab ich nicht verspürt. Nur im Stau, wenn die Lüfter angingen, wurde es kurzzeitig mal unangenehm heiß an Knien und Unterschenkeln...

    Viele Grüße


    Holger


    - Africa Twin Adventure Sports (SD06)
    - KTM Super Adventure 1290 S (2019)

  • #3

    Hallo Holger,
    wie schon mitgeteilt, war ich heute beim FHH.
    Es war auch nichts von der Anzeige im Display an. Somit keine Ablage im Steuergerät laut FHH.
    Sollte es noch einmal vorkommen, dann wird die Artic Twin einfach beim FHH abgestellt und dann
    soll Er sich der Thematik mal intensiver annehmen.

    Matthias

  • #6

    Hallo Matthias,
    ich tippe auch auf hitzebedingte Dampfblasen im Kraftstoffsystem, dass bei deiner Heimfahrt am dem vergangenen heißen Sonntag die Leistung nach ließ.
    Oder die Lüfter bringen nicht die volle Leistung?
    Den Hitzerekord mit der AT hat bestimmt der Swen aus Las Vegas erreicht. Allerdings bestimmt nicht mit der von dir gefahrenen Geschwindigkeit. Kann mich nicht erinnern, dass er von ähnlichen Problemen berichtet hatte.
    Und in welchem Land kann man sonst noch - legal - solches Tempo Fahren?
    Das ist bei dir sicherlich - oder hoffentlich - ein Einzelfall.
    Ein interessantes Phänomen, aber lass es uns bitte wissen, was das Problem war, wenn sich das Rätsel lösen lässt.

    ne Rote mit DCT, auf PST2; HS, CLS-Öler+Heizgriff-Kit; Jungbluth-Sitzbank; TOMTOM Rider400; Honda-Koffer; ~4,6 l/100km; Alu-Eigenbau:Gepäckplatte, Navi-Halter, Seitenständer- u. Bremshebelverbreiterung
    Vorher: Kawa KLR 650 A


    Carpe Diem :auto-biker:

  • #7

    Hi,


    Konntest du den Fehler finden ?? Mir ist letztes Jahr exakt das selbe passiert. Bei Temperaturen über

    35 Grad nimmt sie kaum noch Gas an. ca. 25 % bei minimal mehr Gas setzt erst einer, dann beide Zylinder

    aus.


    Nach einer Abkühlphase geht es wieder. Bisher konnte keiner den Fehler finden.


    Es passierte im Stop and Go Verkehr, sowie Landstraße bei gemütlichem Tempo. Es ist definitiv ein Temperatur Problem.


    Kühlkreislauf war im Normalbereich sofern man der Temperaturanzeige im Cockpit glaubt.


    2018er ATAS 1000er


    MFG

  • #8

    Ähnlich meinem Problem welches ich bereits hier beschrieben habe unter "wellenartiges Beschleunigen": gelegentlich kommt es vor, dass sie nicht V-Max erreicht, beim Überholen wenig Leistung hat, einigemale beim Anbremsen auf die Kreuzung ausging. Meist hab ich es bei niedrigem Tankinhalt festgestellt. Bei Zugabe von etwas Zweitaktöl ins Benzin lief sie immer top. Nun hab ich mir den Benzinpumpensatz von Quantum gekauft und werde mal in den Tank schauen, evtl auch nur Dreck im Tank...

  • #10

    Oder du solltest mal deinen FHH anrufen. Es gibt eine Rückrufaktion in DE wegen des Tanks.

    Es heisst hier, dass Schmutzpartikel im Tank sind, die die Spritzufuhr zum Motor unterbrechen können und somit kann dir der Motor absterben.

    Kuckst du hier

    cheers efjot

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!