Benzinpumpe Geräusche beim Starten

  • #1

    Moin in die Runde,



    seit kurzem macht meine Benzinpumpe Geräusche vor dem Starten solange sie Druck aufbaut. Ich muss 2-3 Starten bis sie nicht mehr

    abstirbt- sobald der Motor läuft ist (auch über 3-4 Stunden) alles gut. Hat jemand eine Idee?


    Hier eine Hörprobe:


    Danke :handgestures-salute:

    Honda XR125-Honda XL125V- Suzuki GSX750F- Aprilia RSV1000RR- BMW F800 GS- Suzuki GSX-R 1000 K4-

    BMW F650 GS Dakar- Aprilia RSV1000RR Renn- Honda CRF 1000- KTM Superduke 1290R- KTM 1290 Super Adventure S- Honda CRF 1000



    Das mir mein Hund das liebste sei, sagst du oh Mensch sei Sünde- mein Hund ist mir im Sturme treu, der Mensch nicht mal im Winde!

  • #4

    ..gibts sowas wie ein "Überdruckventil" im Rücklauf Kraftstoffleitung Tank das zu früh wieder aufmacht ?


    vermute ich mal..Am Anfang bei kaltem Motor reicht der Kraftstoffdruck evtl. nicht aus. Wenn der Motor läuft, brauchst Du nicht mehr soviel Druck..


    Leider sehe ich in Deinem Profil nur Africa Twin ...


    Da bräuchte es schon ein wenig genauere Angaben zum Alter und Typ Deiner AT :confusion-questionmarks:

    Schöne Grüße

    :wboy:

    Einmal editiert, zuletzt von Franky78 ()

  • #6

    Es handelt sich um eine SD04 (sieht man am Display).


    Irgendwo in den untiefen des Forums gab es mal ein Beitrag über einem Reparatursatz der Pumpe inkl. Benzinfilterwechsel. Von Honda gibt's nichts einzeln. Es soll identische Benzinpumpen geben zu einem Bruchteil des Honda Ersatzteilpreises.

    Wenn du stürzt, werde ich da sein.. :romance-adore: 


    - Boden

  • #7

    Wer sich das Video genauer anschaut wird feststellen, dass es sich um eine SD04 / SD06 vor dem Facelift handelt (man beachte die Tachoeinheit). Vom Klang her klingt es für mich eher nach einem Schleifen des Pumpenimpellers. Als würde dieser bei den ersten Startversuchen trocken laufen, bevor sich die Pumpenkammer mit genügend Kraftstoff gefüllt hat.


    Grüsse aus dem wilden Süden,

    Allgeier72


    P.S. Âventiure war einen Tick schneller.

  • #8

    Jetzt bin ich aber auch neugierig:

    Kann es denn an der Pumpe selber liegen, wenn die Pumpe erst trocken läuft?

    Oder ist dann irgendein (Rückschlag-)Ventil kaputt?

    2017er AT SD06 CRF1000L Rally Red, DCT. Anbauteile: TT-Nebel-SW, H&B-Motorschutzbügel unten, Kofferträgersystem "Lock-IT" von H&B, Honda Griffheizung und Hauptständer, selbst montierter Heck-Foto-Koffer.


    Speed has never killed anybody. Suddenly becoming stationary, that's what gets you.

    (Jeremy Clarkson)

  • #10

    Für mich klingt das nach Überdruckventil oder zu wenig Spritzufuhr...


    Vll ist auch der Benzinfilter verstopft. :think:


    Ich würde mal den Kraftstoffdruck messen.

    ´Bikes:


    KTM KKR 50ccm, Herkules K125, Honda CBF 500, Yamaha Beluga 125, Honda Dominator RD02, CBF 1000 SC58, CRF 1000l Schaltgetriebe Tricolor

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!