Hoppelnde Front normal oder nur eine Frage der Einstellung?

  • Liebe Forumskollegen,


    mir ist aufgefallen, dass meine Gesamte Front der AT meist im Stadtverkehr "hoppelt". Wenn ich das beschreiben müsste
    würde ich sagen, es fühlt sich an, als würde die Straße all ihre Unebenheiten direkt in die Gabel und auf die Verkleidung
    übertragen. Ist euch das auch schon aufgefallen oder habt ihr dieses Phänomen überhaupt nicht? Ist das geschuldet der
    Reifengrößen und der Ergonomie der Maschine? Ich weiß es ehrlich gesagt nicht.


    Oder:
    Könnte sowas evtl. auf einen Defekt hinweisen oder ist das einfach nur das Ergebnis aus meinem Gewicht, der Bereifung und
    der eingestellten Federung im Frontbereich?


    Ich hoffe, dass ihr dazu was Erhellendes beitragen könnt und freue mich auf die Posts. :D


    lg,


    Steffen

  • Habe es beim Händler moniert der nach Testfahrt bei 1000er Durchsicht meinte das dies normal sei
    Hab die Gabel bisher nicht verstellt schön finde ich es trotzdem nicht


    Gesendet von meinem Nexus 6P mit Tapatalk

    Bin ich noch auf dem Seitenstreifen oder doch schon im Gelände?

  • Nun, wenn du einen Höhenschlag des Rades (Felgen oder Reifen) ausschließen kannst, dann würde ich mal auf eine "falsch" eingestellte Abstimmung der Gabel tippen. Entweder zu hohe Federvorspannung oder zu straffe Einstellung der Druckstufe ... oder beides zusammen. Defekt kann ich mir bei der geringen Laufleistung nicht vorstellen.

  • ...kann ich nach 600 km 1:1 bestätigen und fürchte, dass es mit einem Mix aus Höhenschlag Felge/Reifen zu tun haben könnte. Als Neuzustand mit Serienbereifung für mich nicht aktzeptabel, alle Geschwindigkeiten zwischen 20 und knapp 65 km/h sind einfach unangenehm, auch auf topfebener Strasse. Ich kann mir nicht vorstellen, dass das Standard ist. Manchmal denkt man, das muss man auch von der Seite als Passant sehen, so stark rappelt es :shifty:


    Werde es bei der 1000er Inspektion ansprechen und auf Erfahrungen des Händlers bauen, ob da auch was mit anderer Vorspannung zu richten ist.


    Vielleicht gibt es ja bereits von erfolgreichen Maßnahmen anderer Fahrer zu berichten oder evtl. hat jemand eine offizielle Händler/Honda-Aussage dazu?


    Gruß


    westi

  • Habe ich auch festgestellt, jedoch als "normal" abgespeichert, da ich bislang keine so harten offroad-Einsätze gefahren bin, die einen Höhenschlag verursachen könnten. Bei den Reifen unterstelle ich mal den Originalen, dass sie perfekt aufgezogen sind, ebenso wie die Funktionstüchtigkeit der Federelemente vorn.


    Bei der XRV hatte ich das auch, kam vom Vorderreifen, K60Scout. Gabel überholt, Luftdruck variiert, dann habe ich es in den Griff bekommen.

  • Vielen Dank erstmal euch allen für die tollen und konstruktiven Antworten. Damit kann ich echt viel anfangen. :clap:


    Zitat von Maddan

    Hatte meine AT auch, ich hab's sofort bemerkt und nach 200km meinem Händler mitgeteilt. Wenn das hoppeln zwischen 50+60km/h gleichmässig ist, ist dies quasi garantiert der Reifen und / oder die Felge


    Nun, das ist ja fürchterlich denn genau so ist es...allerdings auch bis 80km/h. Zudem sind die Reifen via eines Online-Händlers über mich zu meinem FHH gelangt.
    Das heisst also, dass ich doppelt für den Vorderreifen blechen muss. Mist!


    lg,


    Steffen

  • Einen ähnlichen Effekt hatte ich auch schon zwei mal bei meiner Eigenbau MZ1000 Reiseenduro.
    Einmal war die Ursache (man höre und Staune) eine Kette mit zuviel Durchhang.
    Und das zweite mal war ein nicht richtig montierter Vorderreifen. Und ich denke das ist hier das Problem.


    Prüfe mal, ob der Vorderreifen überall gleich weit in den Felgenrand eintaucht.
    Gerade beim Heidenau K60 muß man da höllisch aufpassen.


    Grüße
    Ingo

    Historie:
    Yamaha XT250, MZ Baghira
    Aktuell:
    MZ 1000AS Reiseenduro Umbau
    1022577_5.pngodometer_1022577.png
    Honda CRF1000L AT Tricolor
    1022578_5.png odometer_1022578.png

  • So, gestern beim FHH zur 1000er gewesen...Ergebnis: ...keine Zeit für die Prüfung eines Höhenschlags. Aha...


    Vorsorglicher Weise hatte ich für heute Vormittag einen Termin bei meinem freundlichen Reifenhändler gemacht...
    Einfach mal so, um die Wucht oder Unwucht der Felgen/Reifen zu checken.


    Das Ergebnis ist wie folgt:


    Vorher
    Vorn: 35Gramm auf jeder Felgenseite(Klebegewichte)=70Gramm gesamt
    Hinten: 60Gramm auf jeder Felgenseite(Klebegewichte)=120Gramm - von denen sich bereits 25Gramm verflüchtigt hatten.
    Wohlgemerkt hat die Maschine bisher keinen einzigen Meter Gelände gesehen.


    Hinterher
    Vorn: 5Gramm :D Speichengewicht (Reifen vorher um 180Grad gedreht)
    Hinten: 70Gramm Speichengewichte (Reifen vorher um 180Grad gedreht)


    Das Ergebnis ist deutlich merklich. Dieses unruhige Schaukeln der Front der Maschine ist weg.


    Vielen Dank nochmals für die konstruktiven Antworten hier.


    lg,


    Steffen

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!