Batterie nach 6 Wochen stilstand tiefendladen.

  • #11


    Hi,
    Mal eine Frage an die Lithium Batterie Umrüster. Man liest immer wieder die Bedingungen welche die Lebensdauer dieser Batterien positiv wie negativ beeinflussen können. Dabei sticht die Angabe der Ladespannung von max 14.2V hervor. Habe gerade keine Möglichkeit die Ladespannung an meiner AT zu messen. Hat das schon mal jemand gemacht? ...kann jemand etwas über die Lebensdauer einer Lithium Batterie sagen?
    Gruß Joachim


    Hi,
    hattest Du schon ein paar Handy's?
    Wie war da die Lebensdauer?
    Da sind überwiegend Lithumakkus drin. :-)
    Zur Ladespannung: Häng parallel mal ein Voltmeter an die Batt beim Laden, da wird immer mal gepulst mit bis zu 16,9Volt.
    Gruß
    Th

  • #12

    Das mit einem Handy Akku zu vergleichen, naja ich weiß nicht. Dort gibt das Ladegerät, wenn man nicht gerade den billigsten Mist dran hängt, 5V ±0,1V aus. Weiter ist die Elektronik die im Handy den Ladestrom regelt in der Regel cleverer als ein Kurzschluss Gleichrichter der wahrscheinlich auch in einer AT werkelt.
    16,9V?! Wenn ich meine AT wieder habe mal die Ladespannung messen. Hätte jetzt eher eine Spannung um die 14,4V vermutet. So war das an meiner Speedy der Fall und kenne ich auch von anderen Herstellern das sich die Ladespannung zwischen 14...14,8V bewegt.
    16,9V wäre für einen Lithium Akku nicht so prickelnd, geschweige von langer Dauer. Zumindest nach meinem Kenntnisstand.


    Lasse mich aber gerne belehren da ich an einem Lithium Akku Interesse habe wenn der aktuelle Akku die Grätsche macht.

  • #14

    Lese gerade das der Hersteller JMT angibt das die Ladespannung von 15V nicht überschritten werden soll. Schön zu lesen das die Hersteller sich den Gegebenheiten angepasst haben.
    By the way hatte ich mal nachgeschaut was für ein Spannungsregler/Gleichrichter bei Honda abgerufen wird. Tja, ~230€ waren zu befürchten. Man kann auch für 1/10 des Preises was von einem anderen Hersteller bekommen der eine Ausgangsspannung von 13.8-14.5V angibt. Gehe mal davon aus das der Original Spannungsregler im ähnlichen Bereich liegt.


    Bezüglich Temperatur war ich überrascht das der Hersteller JMT angibt das es nicht weniger wie 10°C sein sollen. Es wird darauf hingewiesen das der Akku für Winterfahrer nicht oder nur bedingt geeignet sein soll. Das hätte ich jetzt nicht gedacht.

  • #15

    Ich hatte in meiner AT von Anfang an eine LiFePo4-Batterie verbaut, die zuvor in der Vorgängermaschine für Spannung sorgte. Bisher keine Probleme gehabt und auch nicht geladen.

  • #16


    Moin,
    das hatte ich nicht geschrieben, nur das Ladegeräte, das zum Erhalt teilweise machen, je nach Ladephilosophie.
    - da gibt es Unterschiede.
    Die AT kann ja auch mit "normalen" Akkus fahren, ob die Boardelekronik das erkennt, eher zweifelhaft.
    Gruß
    Th.

  • #17

    Meine hat einen GPS-Sender verbaut und war nach 2 Wochen Stillstand leer. Das Ladegerät hat sie nur noch als 6 Volt Batterie erkannt und nicht weiter geladen. Dann mit einem alten Ladegerät, ohne Elektronik geladenen. Siehe da, ist ohne größeren Schaden davongekommen.
    Vielleicht liegt es ja auch am Ladegerät?


    LG Gerd

    CRF 1000 DCT Tricolor SD06; Batzen(modifiziert); Touratechbügel oben(modifiziert) u. unten; TT- Bremspedalverbreiterung; Barkbusters; SW-Motech Hauptständer; ADVAN "Pivot Pegz" Mark 3; SW-Lenkererhöhung 30 mm; Pirelli Scorpion Rally STR usw.

  • #18


    Meine hat einen GPS-Sender verbaut und war nach 2 Wochen Stillstand leer. Das Ladegerät hat sie nur noch als 6 Volt Batterie erkannt und nicht weiter geladen. Dann mit einem alten Ladegerät, ohne Elektronik geladenen. Siehe da, ist ohne größeren Schaden davongekommen.
    Vielleicht liegt es ja auch am Ladegerät?


    LG Gerd


    Ich habe mit einem modernen Ladegerät probiert, mit zwei alten Ladegeräten und einen Ladegerät aus einer KFZ Werkstatt in allen Fällen hat die Batterie nur bis 7,6V geladen. Also ist für mich die Batterie tot. Ich habe mittlerweile eine neue konventionelle Batterie verbaut aus den vorher genannten Gründen.


    Gerjo welchen GPS - Sender verwendest du?

  • #19

    Takis: du hast aber schon eine "normale" wartungsfreie Batterie verbaut oder? Also Gel oder AGM? Wie Serie?
    Weil unter "normale" Batterie verstehe ich eine Standard Blei-Säure Batterie zum selbst befüllen, das geht aber bei der liegenden Batterieposition in der AT nicht.


    Wegen Lithium: ich weiß nicht, ob der Laderegler der 2018er Modelle (die ja meines Wissens ab Werk mit Lithium ausgeliefert werden) ein anderer ist als an den <=2017 Modellen? Wenn ja kannst du die wohl gefahrlos verwenden. Wenn nein wird wohl der 2018+ Laderegler für Lithium ausgelegt sein, deiner also nicht.


    Ich habe an meiner USB-Dose ein Voltmeter dran und die Spannung liegt im betrieb eigentlich immer bei 14.0 bis 14.4V
    Allerdings ist das kein Hochpräzises Messgerät und ich schau auch nicht dauern drauf, also irgendwelche kurzen Peaks bekomme ich damit vermutlich nicht mit.


    Wenn du eine Alarmanlage dran hast haben wir wohl den Schuldigen gefunden. Gerade günstige Modelle sind dafür bekannt, die Batterie munter leer zu saugen.

  • #20


    Ja ich habe eine wartungsfreie Batterie eingebaut. Mit der Blei Säure Batterie war mir schon klar, dass ich die nicht einbauen kann, bzw. die gibt es kaum noch zu kaufen.


    Ich überlege in Moment, ob ich die Alarmanlage dran behalte, denn wie gesagt nutzen tut sie überhaupt nichts. Keiner reagiert, wenn die mal losgeht. Ganz im Gegenteil die geht schon mal gern nachts an ohne Gründe.

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!