Meine 1100D hoppelt.... :-(

  • #1

    Hallo zusammen.


    Ja, leider plagt es mich auch.... dieses nervige hoppeln.

    Und ich weis auch nicht mehr weiter........ :think:


    Hatte es zunächste auf den Sägezahn des Karoo Street geschoben.. Aber auch beim neuen habe ich es...


    Was nervt:


    Ein hoppeln der Front gerade im Bereich zwischen 50 und 70 km/h


    Hier die Daten der AT:


    - Bj 2020

    - 1100er / DCT Modell

    - 5.200 km

    - kein Umfaller / Unfall


    Meine Herangehendsweise bis jetzt.


    1. Fahrwerk in alle Richtungen verstellt. -> keine merklich Verbesserung

    2. Reifen auf CTA3 gewechselt -> hoppeln immer noch da (Speichengewichte sind weg + neu 30 Gramm Klebegewichte auf der Felge)

    3. Untere Gabelklemmung gelöst, und wieder mit 25 Nm angezogen.

    4. Gabelrohr mit Silikonspray benetzt. -> keine Unterschied bemerkt.

    5. Vorderreifen mehrmals Luft abgelassen, Mopped leicht umhergeschoben, und wieder gefüllt ( auf 4 Bar und dann wieder zurück auf 2.1 Bar)

    6. Vorderrad genau nach Anleitung eingebaut


    Was auffällt:


    - Der neue Vorderreifen hat 2 x einen kleinen Höhenschlag ca. 2mm

    - der neue Vorderreifen eiert auch leicht in die Seite

    - Bei 50 - 80 habe ich eine Shimmy am Vorderrad ( mit dem vorherigen Reifen -> Karoo Street hatte ich das nicht)


    Habt Ihr noch einen Tipp für mich? Wäre echt dankbar.... denn in 10 Tagen gehts nach Norwegen. Und ich möchte gerne fahren und nicht hoppeln.... :angry-screaming:


    Ich danke euch schonmals für die Hilfe.


    Grüsse Stefan

  • #3

    Ja.. vermutlich die Verbindung des Losbrech - Moments in der Verbindung mit dem nicht perfekt rund laufendem Reifen....


    Dabei finde ich alles andere an der CRF1100 einfach Super :pray:.


    Habe jetzt mal das Gabelgleit - öl bestellt... zum drauf schmieren.

    Ich hoffe das bringt besseung



    Und was fährst du jetzt?

  • #5

    Bei jeden neuen Reifen den ich montiere, habe ich ein leichtes Hoppeln aber nur die ersten 1000 Kilometer und auch nicht nicht immer,

    je nach Straßenbelag. Nach den ca. 1000 Kilometer ist Ruhe.


    Schmiere meine Gabelrohre regelmäßig nach dem reinigen die Tauchrohre mit Siliconöl, lindert am Anfang auf jeden Fall.

    Niemand ist perfekt, aber als Biker ist man verdammt nah dran!

  • #6

    Moin zusammen,


    habe das gestern auch zum ersten Mal bei meiner (03/2020, 8.000 km) bemerkt. Dachte erst die Straße wäre eine Hoppelpiste, aber nein, der Bock springt.

    Scheint ja nicht so einfach zu sein, das wieder loszuwerden. Habe zwar bal die Jahresinspektion, aber nach Euren Berichten habe ich wenig Hoffnung, dass da was behoben werden kann.

    1125408_1.png

    Ex AT Adventure Sports 1000 :wboy:

    aktuell AT Adventure Sports 1100 :)

  • #7

    ..bei meiner S04 hatte ich das auch. Es war definitiv der Reifen. Er musste 2 mal gewechselt werden.

    Keine Ahnung woher die Reifen bezogen werden. Mein Händler sagte mir, es handelt sich bei dem zuletzt montierten Satz um original Pirelli Trail 2.

    Gibt es vielleicht auch nicht Originale, bzw. Fake oder Schrottreifen die das Problem verursachten?

    Bernd


    Viele Grüße aus der Pfalz

    Dringendes To-Do: Seifenblasen pusten und Luftschlösser bauen.:blumen2:

    Aktuell:
    Africa Twin CRF1000L Tricolor DCT Mod.2019/ BMW R1200RT/ Yamaha R3

  • #8

    Bei meiner SD06 hatte ich das auch.

    Ganz weg war es nie. Am meisten hat es gebracht, den Reifen zu matchen, also auf der Felge zu drehen. Gabel entspannen und ölen ist wohl nur Beiwerk, aber nicht die Ursache.

    1114592_3.png


    Hauptständer, TC, Stebel HUPE, OneOne Öler, Heed Sturzbügel, Nebelscheinwerfer MotoBozzo

  • #9

    Ich habe das hoppeln bei meiner SD06 auch seit ich den K60 Scout drauf habe. Mit dem Reifen mal bisschen auf der Felge spielen (Matchen oder manschen) bringt einiges. Ganz weg habe ich es auch nicht bekommen. Bzw. der Reifen hoppelt durch die Stollen eh.

  • #10

    Die Gabel meiner SD04 (EZ Februar 2016) hoppelte auch - zum Teil auch bei >80 km/h bei konstanter Geschwindigkeit und das hat mich immer genervt, mit jedem Vorderreifen und ich habe es ums verrecken nie ganz wegbekommen, nur annähernd. Gabel entspannen, Rad penibel zentrieren, Reifen matchen, wuchten auf unter 5 Gramm, Gabelöl wechseln, unterschiedliche Beladungszustände, Reifendruck- und Fahrwerkseinstellungen - alles hat nicht geholfen. Am besten war der billigste Mitas E07, am schlimmsten der Conti Trail Attack. Irgendwelche Gleitmittelchen an den Gabelrohren sind nur temporäre Symptombekämpfung mit möglicherweise negativen Folgen. Für mich war dies bei meiner SD04 eindeutig das zu hohe Losbrechmoment der Gabel, Ursache vermutlich die Simmerringe, deren Druck an den Gabelrohren etwas zu hoch war. Man hat es bereits im Stand bemerkt: auch bei null Federvorspannung ist die Gabel im Stand nicht eingetaucht, wenn die AT mit dem Lenker vom Seitenständer in die Senkrechte gebracht wurde. Man musste ganz leichten Druck geben. Die Simmerringe zu wechseln wäre dann mein 2020er Winterprojekt gewesen. Aber es ist dann anders gekommen:


    Ich habe die SD04 mit 40'000km ende 2019 gegen eine neue SD06 "getauscht" und die SD06 (12/2019) hoppelt nicht, nix nada. Die Gabel federt auch im Stand butterweich und das Ansprechverhalten ist tadellos. Sie hat auch keinen Schluckauf oder änliche Ruckellaster. Sie fährt einfach, ruhig, bestimmt, unaufgeregt.

    Da ich alle Reifen Online bestelle und selber aufziehe, habe ich noch zwei kaum gefahrene "Extremhoppelvorderradreifen" aus den SD04er Zeiten. KEINER von denen hoppelt an der SD06, derzeit ist obengenannter Conti montiert :)


    Natürlich hatte ich dies 2016 bereits beim 1000er Service beim Händler bemängelt, aber er hatte ausser einem kostenlosen Reifentausch (der dann noch mehr hoppelte als der davor) für dieses Problem kein Musikgehör und war der Meinung "jede hoppelt ein bisschen, das kriegt man nicht weg". Er hat sich aber auch nicht geziert bei der Inzahlungnahme.

    Wenn du stürzt, werde ich da sein.. :romance-adore: 


    - Boden

    2 Mal editiert, zuletzt von Âventiure ()

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!