Fahrverhalten der ATAS 1100 bei Nässe

  • #1

    Hallo Motorradfreunde,


    zunächst stelle ich mich kurz vor. Ich heiße Manfred und fahre seit 44 Jahren Motorrad - bis auf eine Ausnahme vor 40 Jahren Unfallfrei, jedes Jahr etwa 10.000 Km. Meine ATAS mit DCT und Elektronischem Fahrwerk, Metzler Karoo-Street Bereifung ist jetzt 3 Wochen alt und ich bin bereits zweimal gestürzt. Beide Male in einer identischen Situation: leichte Rechtskurve, regennasse Fahrbahn, etwas rutschig, Geschwindigkeit gering bzw. sehr gering, Beide Male blockierte das Vorderrad abrupt so dass ich keine Chance hatte, die Stürze zu vermeiden. Der eingestellte Fahrmodus war jeweils "Tour." Sowas hab ich noch nie erlebt. Nach dem heutigen zweiten Sturz bin ich zu einem Honda-Händler in der Nähe von Salzburg. Er hat den Fehlerspeicher ausgelesen. Außer der Meldung, dass das Vorderrad vorübergehend blockiert hat, gab es keinerlei Meldungen. Mir stellen sich jetzt folgende Fragen: Kennt jemand von Euch dieses unsägliche Fahrverhalten bei nasser Fahrbahn auch? Wenn ja, welche Bereifung fahrt Ihr? Müsste im Fehlerspeicher auch registriert sein, dass das Motorrad auf der Seite lag? Ich bin gerade auf einer 15 tägigen Motorradreise Österreich, Italien und Slowenien und hab gerade ein riesiges Vertrauensproblem zu meiner nagelneuen ATAS, vor allem bei nasser Fahrbahn. Habt Ihr Infos für mich, die mir weiterhelfen könnten?

    Herzliche Grüße, Manfred

    Einmal editiert, zuletzt von Fredo ()

  • Fredo

    Hat den Titel des Themas von „Fahrverhalten der ATAS 11100 bei Nässe“ zu „Fahrverhalten der ATAS 1100 bei Nässe“ geändert.
  • #2

    Hallo Manfred,

    Herzlich willkommen hier im Forum.

    Das hört sich ja nicht gut an.

    Bei einem blockierenden Rad Schein das ABS nicht funktioniert zu haben.

    Was sagt dein Händler dazu, zumal es ja im Fehlerspeicher hinterlegt war?


    Gruß

    Peter

  • #3

    Hallo Peter, danke für die schnelle Antwort. Am ABS kanns nicht liegen, ich habe bei beiden Stürzen die Bremse nicht benutzt. Dass das Vorderrad blockierte, stand im Fehlerspeicher. ABS habe ich jeweils nach den Stürzen getestet, hat beide male funktioniert. Im Fehlerspeicher lag auch kein Eintrag über defektes ABS vor.

    Gruß aus Salzburg

    Manfred

  • #4

    Ich hoffe du bekommst bald Klarheit, halte uns bitte auf dem laufenden.

    Hier gibt es einige die technisch sehr versiert sind.

    Mal schauen was hier an Infos kommen.


    Ich drücke dir die Daumen

    Gruß

    Peter

  • #5

    warum blockiert das Rad, wenn du nicht gebremst hast?

    Der Fehlerspeicher sagt ja deutlich, dass ein Bremseingriff stattgefunden hat.

    Wer hat gebremst?

    Oder stammt der Eintrag von deinen Bremsversuchen?

    Wenn es immer an der selben Stelle passiert, ist vielleicht der Asphalt an der Stelle rutschig?

  • #6

    Das Vorderrad kann ja nur zum Stillstand kommen wenn die Haftung des Reifens wegfällt oder ein Bremseingriff stattfindet.

    Vom Metzler hab ich bis jetzt noch nichts von so schlechtem Nassgrip gelesen, also würde ich mal genauer suchen.

    Luftdruck ok, Vorderrad dreht frei, keine Reifenschäden sichtbar, ABS Sensor und Sensorring ok? Bremsbeläge leichtgängig im Sattel, Bremssattel ok?

    Wenn mechanisch vorne alles ok ist, könnte man das ABS abklemmen und gleiche Strecke/Situation fahren.

    Nicht das das ABS oder die Sensorik einen Defekt haben und dadurch das ABS ungewollt aktiv wird

  • #7

    Ohne Bremseingriff kann das Rad bei der AT im Normalfall nicht blockieren. Die hat keinen Bremskraftverstärker und auch kein wie auch immer geartetes integralbremssystem. Auch das ABS kann Bremsdruck nur vorübergehend weg nehmen, nicht dazu geben.


    Wenn du dir also ganz sicher bist, dass du die Bremse nicht betätigt hast und auch ganz sicher bist, dass das Rad blockiert hat (in einer Kurve auf nasser Fahrbahn würde ich erstmal davon ausgehen, dass das Rad nur weggerutscht ist.. Wie kommst du denn darauf, dass es blockiert hat?) müsste irgendwo anders ein technischer Defekt vorliegen.

    Irgendwo ein Anbauteil, das lose ist? War das Rad schon mal raus und könnte falsch eingebaut worden sein?

    Dreck im Inneren der Nabe könnte sein oder irgendein Defekt der Radlager. Hab ich aber ehrlich gesagt noch nie von gehört. Das sind jetzt rein theoretische Überlegungen.

  • #8

    Wie kommst du denn darauf, dass es blockiert hat?

    Stand ja anscheinend im Fehlerspeicher, wenn ich das richtig lese...Darf das überhaupt so vermerkt sein bei einem ABS? Ist der Eintrag "Rad blockiert" nicht schon ein Hinweis auf "ABS System funktioniert nicht wie es soll" bzw. das Blockieren kam nicht von der Bremse?

    Einmal editiert, zuletzt von S.W. ()

  • #9

    Ohne Bremseingriff kann das Rad bei der AT im Normalfall nicht blockieren. Die hat keinen Bremskraftverstärker und auch kein wie auch immer geartetes integralbremssystem. Auch das ABS kann Bremsdruck nur vorübergehend weg nehmen, nicht dazu geben.


    Wenn du dir also ganz sicher bist, dass du die Bremse nicht betätigt hast und auch ganz sicher bist, dass das Rad blockiert hat (in einer Kurve auf nasser Fahrbahn würde ich erstmal davon ausgehen, dass das Rad nur weggerutscht ist.. Wie kommst du denn darauf, dass es blockiert hat?) müsste irgendwo anders ein technischer Defekt vorliegen.

    Irgendwo ein Anbauteil, das lose ist? War das Rad schon mal raus und könnte falsch eingebaut worden sein?

    Dreck im Inneren der Nabe könnte sein oder irgendein Defekt der Radlager. Hab ich aber ehrlich gesagt noch nie von gehört. Das sind jetzt rein theoretische Überlegungen.

    Der Druckmodulator im ABS kann Druck nehmen oder dazugeben, sonst müsste man ja nachpumpen bei einer ABS-Bremsung. Sollte im Volumenspeicher des Druckmodulators noch Druck anstehen, könnte es zu einem ungewollten Bremseingriff kommen oder die Bremsen dauerhaft etwas schleifen lassen wenn ein defekt an einem Steuerventil, z.B. undicht, oder der Ansteuerung besteht.

    Die Wahrscheinlichkeit ist zwar sehr gering, aber möglich.

  • #10

    Stand ja anscheinend im Fehlerspeicher, wenn ich das richtig lese...Darf das überhaupt so vermerkt sein bei einem ABS? Ist der Eintrag "Rad blockiert" nicht schon ein Hinweis auf "ABS System funktioniert nicht wie es soll"?

    Das kommt drauf an wie die Diagnose jeweils ausgelegt ist. Zeichne ich jede unnormale Situation auf oder nur Besonderheiten während das System aktiv ist.

    Mehr Sinn würde es machen immer aufzuzeichnen wenn eine Sache nicht dem normalen Fahrzustand entspricht.

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!