Fahrverhalten der ATAS 1100 bei Nässe

  • #21

    Ab 6 km/h initiiert das ABS Steuergerät den Pre-Start-Selbsttest. Dieser wird mit Erreichen von 10 km/h abgeschlossen und das ABS Steuergerät wechselt in den normalen Regelbetrieb. Zu erkennen am Erlöschen der ABS-Kontrolleuchte oberhalb der 10 km/h Schwelle nach dem Start.


    Grüße aus dem wilden Süden,

    Allgeier72

  • #22

    Der Druckmodulator im ABS kann Druck nehmen oder dazugeben, sonst müsste man ja nachpumpen bei einer ABS-Bremsung. Sollte im Volumenspeicher des Druckmodulators noch Druck anstehen, könnte es zu einem ungewollten Bremseingriff kommen oder die Bremsen dauerhaft etwas schleifen lassen wenn ein defekt an einem Steuerventil, z.B. undicht, oder der Ansteuerung besteht.

    Die Wahrscheinlichkeit ist zwar sehr gering, aber möglich.

    Das stimmt so nicht ganz. Der Druckmodulator macht den Zulauf von Block zur Bremse zu und den Ablauf in Richtung Hebel/Pedal auf. Dorthin wird dann die Bremsflüssigkeit gepumpt. Also in Richtung Hauptbremszylinder, nicht in Richtung Bremssattel.


    Wenn der Druckmodulator ohne gezogene Bremse auf einmal Pumpen würde, würde der Druck in Richtung Vorratsbehälter entweichen. In die Richtung ist das System ja hydraulisch gesehen offen. Der ABS Block kann nicht ohne weiteres auf einmal die Bremse anziehen

  • #23

    Guten Morgen, erst mal herzlichen Dank für die Antworten. Mittlerweile bin ich weitergereist nach Kärnten und Venezien. Das Fahrverhalten war immer problematisch, aber ich habe versucht, wieder Vertrauen aufzubauen. Das gelang mir nur bedingt. In den engen Serpentinen auf dem Passo Rest, die zum Teil feucht waren, zeigte sich das Problem erneut. Schon bei geringster Geschwindigkeit wollte das Vorderrad in der Kurve geradeaus. Gestern habe ich nun beim FHH Popodi in Mühldorf/Kärnten die Reifen gewechselt. Eigentlich schade, weil auf Schotter in der Forcella Lavardet war der Karoo Street richtig gut. Nun hat sich beim Reifenwechsel herausgestellt, dass das Hinterrad nicht gerade eingebaut war. Welche Folgen hat das auf das Fahrverhalten? Kann mir da jemand Erfahrungen dazu schreiben? Jetzt bin ich gespannt, wie sich der Bridgestone AX 41 macht. Die ersten Km nach dem Einfahren waren gut. Ich bin gespannt, wie das weitergeht, ob ich weiter Vertrauen in die Maschine, jetzt mit anderen Reifen, aufbauen kann. Herzliche Grüße aus dem Malta-Tal,

    Manfred

  • #24

    Je nachdem, wie schräg das war kann das schon ein Problem werden aber normalerweise nur bei hohen Geschwindigkeiten, nicht bei niedrigen. Ich denke, dass das eher am Reifen lag.

    Die Hauptsache ist allerdings, dass es jetzt weg ist und du wieder vertrauen zu deinem Mopped aufbauen kannst

  • #25

    Guten Morgen, erst mal herzlichen Dank für die Antworten. Mittlerweile bin ich weitergereist nach Kärnten und Venezien. Das Fahrverhalten war immer problematisch, aber ich habe versucht, wieder Vertrauen aufzubauen. Das gelang mir nur bedingt. In den engen Serpentinen auf dem Passo Rest, die zum Teil feucht waren, zeigte sich das Problem erneut. Schon bei geringster Geschwindigkeit wollte das Vorderrad in der Kurve geradeaus. Gestern habe ich nun beim FHH Popodi in Mühldorf/Kärnten die Reifen gewechselt. Eigentlich schade, weil auf Schotter in der Forcella Lavardet war der Karoo Street richtig gut. Nun hat sich beim Reifenwechsel herausgestellt, dass das Hinterrad nicht gerade eingebaut war. Welche Folgen hat das auf das Fahrverhalten? Kann mir da jemand Erfahrungen dazu schreiben? Jetzt bin ich gespannt, wie sich der Bridgestone AX 41 macht. Die ersten Km nach dem Einfahren waren gut. Ich bin gespannt, wie das weitergeht, ob ich weiter Vertrauen in die Maschine, jetzt mit anderen Reifen, aufbauen kann. Herzliche Grüße aus dem Malta-Tal,

    Manfred

    Ich gehe davon aus dass vorne auch gewechselt wurde, also vorderes Rad auch einmal rein und raus, also sollte das jetzt auch richtig eingebaut sein...der Händler konnte nichts feststellen?


    Wenn das Rad in der Kurve geradeaus will dann ist da für mich ein Verzögerungsmoment an der vorderen Achse (schleifen, schleifen an der Bremse, etc. etc.) man korrigiere mich wenn das falsch ist.

  • #28

    Hallo Manfred,

    hast Du Dir die Reifenbeiträge im Forum nicht durchgelesen?

    Der Brückenstein wird ja nicht grade mit Lob überschüttet und überzeugt auch nicht mit Nässehaftung.

    Was glaubst Du mit dem Reifen zu erreichen?

    Auch bei Deiner FW-Einstellung hab ich meine Zweifel?

    Kommt denn das Gummi auf Temperatur bei Dir?

    Ohne die richtige Arbeitstemp kann sich kein Reifen mit dem Asphalt verzahnen.

    Gruß

    Th.

  • #29

    Fahrwerk war auch mein erster Gedanke, aber er fährt halt das EERA...was soll er da großartig falsch machen? In dem Video fährt er einen der "vorkonfigurierten" Modi...das sollte doch passen?

  • #30

    ...Ich frage mich echt, ob ein für normalen Straßenverkehr hergestellter Reifen überhaupt diese Temperatur benötigt.

    Und vorallem bei Nässe wo du dies ebenfalls hervorhebst, ob das Wasser den Reifen nicht sowieso herumterkühlt...


    Wenn ein Reifen im trockenen prima funktioniert, vielleicht sollte man auf Nasser, rutschiger Fahrbahn einfach mal die Geschwindigkeit reduzieren.

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!